Samsung Galaxy S4 mini — S4mini wird "heiß" und läuft nur 5 Stunden

  • Antworten:8
  • OffenNicht stickyNicht beantwortet
  • Forum-Beiträge: 233

11.12.2013, 00:05:37 via Website

Hallo, hat jemand dieses Problem schon gehabt ? Wenn ja, wie wurde es gelöst ? Mein neues S4 mini wird im Stand By ziemlich heiß und muss nach 5 Stunden wieder ans Ladegerät. Habe schon einen neuen Akku bekommen, aber das Problem bleibt gleich. Hat jemand eine Idee ? Danke...rokko

Antworten
  • Forum-Beiträge: 3.175

13.12.2013, 23:21:18 via App

Poste mal bitte deine Basisbandversion

— geändert am 13.12.2013, 23:22:14

Antworten
  • Forum-Beiträge: 233

14.12.2013, 13:31:14 via Website

asdf ghjk
Poste mal bitte deine Basisbandversion

Geht leider i.M. nicht, da ich in Urlaub bin, komme aber Anfang Januar darauf zurück. Dennoch eine Frage: was könnte die Basisbandversion mit der zu kurzen StandBy-Zeit zu tun haben ?

rokko

Antworten
  • Forum-Beiträge: 3.175

14.12.2013, 18:10:21 via App

Ich habe gestern das Update XXUBML1 heruntergeladen und installiert. Und die von dir angesprochenen Probleme hatte ich bis jez noch nicht. Ich wollte bloß wissen, ob du vielleicht eine andere Software hast ... :)

Antworten
  • Forum-Beiträge: 233

16.02.2014, 13:18:55 via App

Seit dem letzten Update war das "heißlauf"-Problem weg, allerdings erst, nachdem ich das System nochmal auf Werkseinstellungen zurückgesetzt hatte. Ubrigens betrifft das nicht nuf das S4mini, wir haben noch ein S4 und hatten ein S2, die zeigten kurzzeitig das gleiche Verhalten, mussten auch auf Werkseinstellung rückgesetzt werden.
rokko

Antworten
  • Forum-Beiträge: 3.175

21.02.2014, 14:11:06 via Website

Wie schon gesagt, dass Problem hatte ich auch bei meinem S2

Antworten
  • Forum-Beiträge: 287

22.02.2015, 17:01:57 via App

Rokko S.

Seit dem letzten Update war das "heißlauf"-Problem weg, allerdings erst, nachdem ich das System nochmal auf Werkseinstellungen zurückgesetzt hatte. Ubrigens betrifft das nicht nuf das S4mini, wir haben noch ein S4 und hatten ein S2, die zeigten kurzzeitig das gleiche Verhalten, mussten auch auf Werkseinstellung rückgesetzt werden.
rokko

Ich hatte das bei meinem S4mini auch. Und auch bei diversen Galaxys (diverse Versionen) im Bekanntenkreis ist das Phänomen aufgetreten. Die Einen haben es durch rooten und Installation einer App (z.B. CleanMaster) welche bestimmte Apps am Autostart hindert in den Griff bekommen. Bei mir hat die "heisse Phase" nach der Installation von CyanogenMod aufgehört. Zudem hält bei mir der Akku seit dem 2 Tage!

Irgendwas von TW scheint da ständig im Hintergrund zu laufen :(

Antworten