<!DOCTYPE HTML>
<html lang="de">
<head>
  <link rel="amphtml" href="https://www.nextpit.de/pixel-4a-das-warten-hat-ein-ende?amp=true">

  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@NextPitDE">
  <meta property="fb:app_id" content="132794266784106">
  <meta property="og:title" content="Pixel 4a: Das Warten hat ein Ende | NextPit">
  <meta property="og:site_name" content="NextPit"> 
  <meta property="og:description" content="Erst vor einigen Tagen gab es Gerüchte zum Start des Pixel 4a im August. Google beendet nun das Warten und nennt einen Termin.">
  <meta property="og:type" content="article">
  <meta property="og:url" content="https://www.nextpit.de/pixel-4a-das-warten-hat-ein-ende">
  <meta property="og:image" content="https://fscl01.fonpit.de/userfiles/7640001/image/Google-Pixel-4-xl/AndroidPIT-Google-Pixel-4-XL-Front-3.jpg">

<!--
  <PageMap>
    <DataObject type="cse">
      <Attribute name="news">true</Attribute>
      <Attribute name="article">true</Attribute>
    </DataObject>
    <DataObject type="thumbnail">
      <Attribute name="src" value="https://fscl01.fonpit.de/userfiles/7640001/image/Google-Pixel-4-xl/AndroidPIT-Google-Pixel-4-XL-Front-3-w206h146.jpg"/>
      <Attribute name="width" value="206"/>
      <Attribute name="height" value="146"/>
    </DataObject>
  </PageMap>
-->




  <meta charset="utf-8" />
  <meta name="description" content="Erst vor einigen Tagen gab es Gerüchte zum Start des Pixel 4a im August. Google beendet nun das Warten und nennt einen Termin." />
  <meta name="keywords" content="google, pixel 4a" />
  <meta name="news_keywords" content="google, pixel 4a" />
  <meta name="robots" content="all">
  <meta name="referrer" content="unsafe-url">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, minimal-ui">
  <meta property="fb:admins" content="100009198585930" />
  <meta name="theme-color" content="#43a8da">

  <meta name="pocket-site-verification" content="736204cadebd9d66f601fe24b65c24" /> 

  <link rel="preconnect" href="https://static.npstatic.com">
  <link rel="preconnect" href="https://neads.delivery">
  <link rel="preconnect" href="https://fonts.gstatic.com">
  <link rel="preconnect" href="https://fonts.googleapis.com">
  <link rel="preconnect" href="https://www.gstatic.com">
  <link rel="preconnect" href="https://s3.amazonaws.com">
  <link rel="preconnect" href="https://cluster-ca.cdnjquery.com">
  <link rel="preconnect" href="https://cdn.jwplayer.com">
  <link rel="preconnect" href="https://ssl.p.jwpcdn.com">
  <link rel="preconnect" href="https://ampcid.google.com">
  
  <title>Pixel 4a: Das Warten hat ein Ende | NextPit</title>

  <link rel="canonical" href="https://www.nextpit.de/pixel-4a-das-warten-hat-ein-ende"/>

  <link rel="alternate" type="application/rss+xml" href="/feed/main.xml" title="Alles über Smartphones, Tablets, Android und iOS in unserem Blog, Forum und Community" />
  <link rel="alternate" hreflang="de" href="https://www.nextpit.de/pixel-4a-das-warten-hat-ein-ende" />
  <link rel="alternate" hreflang="en" href="https://www.nextpit.com/google-pixel-4a-wait-is-over" />
  <link rel="search" type="application/opensearchdescription+xml" title="NextPit (de)" href="/opensearch.xml" />

  <link rel="apple-touch-icon" sizes="180x180" href="/img/icon/apple-touch-icon.png?v=4">
  <link rel="icon" type="image/png" href="/img/icon/favicon-32x32.png?v=4" sizes="32x32">
  <link rel="icon" type="image/png" href="/img/icon/favicon-16x16.png?v=4" sizes="16x16">
  <link rel="manifest" href="/manifest.json?v=4" crossorigin="use-credentials">
  <link rel="mask-icon" href="/img/icon/safari-pinned-tab.svg?v=4" color="#003C8F">
  <link rel="shortcut icon" href="/favicon.ico?v=4">
  <meta name="theme-color" content="#ffffff">

  <link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.11.2/css/all.css" rel="stylesheet">
  <script src="https://static.cleverpush.com/channel/loader/PPJZnkJ44KzD8WDH3.js" async></script>

  <script>
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.gptAdSlots = window.gptAdSlots || [];
    window.gptAdSlotMap = window.gptAdSlotMap || {};
    neadsSettings = { disableInitialLoad: true };
    fonpit = window.fonpit || {};
    fonpit.cmd = fonpit.cmd || []; 
    var snhb = snhb || {}; snhb.queue = snhb.queue || [];
  </script>

  <script async src="https://neads.delivery/nemo.js"></script>

  <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>


<script>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</script>


<script>
  window.dataLayer = [{"metric2":"0","newsAuthor":"Tom"}];
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C47FS');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>

<script>
  var gaTrackerAllLang = 'UA-7489116-13';
  var gaTrackerId = 'UA-7489116-1';

  if (document.cookie.indexOf('ga-disable=true') > -1) {
    window['ga-disable-' + gaTrackerAllLang] = true;
    if (gaTrackerId) {
      window['ga-disable-' +  gaTrackerId] = true;
    }
  }

  var useGoogleOptimize = false;
  var ecommerceCurrency = 'EUR';
  var gaParameters = {"metric2":0,"dimension1":"Tom"};
  var gaContentGroup = 'GoogleNews';

  executeForTracker(gaTrackerAllLang); 

  if (gaTrackerId) {
    executeForTracker(gaTrackerId, 'localeTracker'); 
  }

  function executeForTracker (trackingId, trackerName) {
    if (trackerName) {
      ga('create', trackingId, 'auto', {
        name : trackerName,
        useAmpClientId: true 
      });
    } else {
      ga('create', trackingId, 'auto', {
        useAmpClientId: true 
      });
    }

    var commandPrefix = trackerName ? trackerName + '.' : '';

    ga(commandPrefix + 'set', 'anonymizeIp', true);

    ga(commandPrefix + 'require', 'displayfeatures');
    ga(commandPrefix + 'require', 'linkid'); 

    if (useGoogleOptimize) {
      ga(commandPrefix + 'require', 'GTM-NPQ3ZZ3');
    }

    if (ecommerceCurrency) {
      ga(commandPrefix + 'require', 'ec');
      ga(commandPrefix + 'set', '&cu', ecommerceCurrency);
    }

    if (gaContentGroup) {
      ga(commandPrefix + 'set', 'contentGroup1', gaContentGroup);
    }
  }
</script>

  <script data-cfasync='false' type='text/javascript'>
  window.apd_options = { 'websiteId': 6251, 'runFromFrame': false };
  (function() {
    var w = window.apd_options.runFromFrame ? window.top : window;
    if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
    if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}
    var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
    w.apd_options=window.apd_options;
    var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
    apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
    var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
  })();</script>
<script type='text/javascript'>
  (function(){
    var loc = window.location.href;
    var dd = document.createElement('script');
    dd.async=true;
    dd.type = 'text/javascript'; dd.src = '//static.digidip.net/androidpit.js?loc=' + loc;
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(dd, s);
  })();
</script>
  <script>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</script>
  <link 
    rel="prefetch"
    href="https://static.npstatic.com/js/fancybox-2.1.4/jquery.fancybox.pack.js"
  >
  <link 
    rel="prefetch"
    href="https://static.npstatic.com/js/jquery/jquery.form.min.js"
  >
  <link 
    rel="prefetch"
    href="https://static.npstatic.com/styles/fancyBox-a143b0.css"
  >

  <link 
    rel="stylesheet" type="text/css"
    href="https://static.npstatic.com/styles/main-ed1151.css"
  >



  <script>
    var AP = AP || {};
    AP.req = {
      userId: null,
      locale: 'de_DE',
      localPrefix: '/de/android',
      loggedIn: false,
      showAds: true,
      hideAdsForUser: false
    };

    var gl_errorMsg = 'Es sind Fehler aufgetreten!';
    var gl_fatalMsg = 'Ein unerwarteter Fehler ist aufgetreten.';
    var gl_error = 'Fehler:';
  </script>

  <script type="text/javascript" src="https://static.npstatic.com/js/jquery/jquery-1.7.1.with.cookie.js"></script>
  <script>
    if (typeof $ !== 'undefined') {
      $.ajaxSetup({
        cache: true,
        beforeSend: function(xhr, settings) {
          if (settings.url[0] === '/' || /^(http(s)?:\/\/)?[\w]+\.androidpit\./.test(settings.url)) {
            xhr.setRequestHeader('X-Csrf-Token', 'lT7cc0O58NctiInwH8T+qYYbT3k4DoFQq1OGOYSf5+I=');
          }
        }
      });
    }
  </script>

  <script>
    var lastScrollTop = 0
    const delta = 300
    const mainbarHeight = 88
    

    const sticky = () => {
      const wtop = $(window).scrollTop() 
      const topPos = $('body').offset().top + mainbarHeight
      
      if (Math.abs(lastScrollTop - wtop) <= delta) {
        return
      }

      const mainbar = $('.main-bar')

      if (wtop > lastScrollTop && wtop > mainbarHeight) {
        // Scroll Down
        mainbar.removeClass('down').removeClass('powerbarenabled').addClass('up');
        
      } else {
        // Scroll Up
        if(wtop + $(window).height() < $(document).height()) {
            mainbar.removeClass('up').addClass('down');
            if ($('.powerbar').length > 0) {
              mainbar.addClass('powerbarenabled')
            }
        }
      }
      
      lastScrollTop = wtop
    }

    $(document).ready(() => {
      if ($('.powerbar').length > 0) {
        const mainbar = $('.main-bar')
        mainbar.addClass('powerbarenabled').addClass('down')
      }
      $(window).scroll(sticky)
      sticky()
    })
  </script>

  


  <script>window._epn = {campaign:5337709876};</script>
  <script async src="https://epnt.ebay.com/static/epn-smart-tools.js"></script>

  <link 
    rel="stylesheet" type="text/css"
    href="https://static.npstatic.com/styles/article2-cb0343.css"
  >
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.nextpit.de/pixel-4a-das-warten-hat-ein-ende","headline":"Pixel 4a: Das Warten hat ein Ende","description":"Erst vor einigen Tagen gab es Gerüchte zum Start des Pixel 4a im August. Google beendet nun das Warten und nennt einen Termin.","inLanguage":"de","datePublished":"2020-07-31T11:13:04Z","dateModified":"2020-07-31T11:13:04Z","author":{"@type":"Person","name":"Tom"},"publisher":{"@type":"Organization","name":"AndroidPIT","logo":{"@type":"ImageObject","url":"https://static.npstatic.com/img/logo/androidpit_logo-314x60.png","height":60,"width":314}},"image":[{"@type":"ImageObject","url":"https://fscl01.fonpit.de/userfiles/7640001/image/Google-Pixel-4-xl/AndroidPIT-Google-Pixel-4-XL-Front-3-w1400h1400.jpg","width":1400,"height":1400},{"@type":"ImageObject","url":"https://fscl01.fonpit.de/userfiles/7640001/image/Google-Pixel-4-xl/AndroidPIT-Google-Pixel-4-XL-Front-3-w1400h1050.jpg","width":1400,"height":1050},{"@type":"ImageObject","url":"https://fscl01.fonpit.de/userfiles/7640001/image/Google-Pixel-4-xl/AndroidPIT-Google-Pixel-4-XL-Front-3-w1400h788.jpg","width":1400,"height":788}]}</script>
</head>

<body class="body--with-background">


    <div class="gptSlot__sticky-footer">
  <div id="div-sticky_mobile_footer" class="gptSlot">
    <script>
      googletag.cmd.push(function () {
        if (gptAdSlotMap['div-sticky_mobile_footer']) {
          googletag.display('div-sticky_mobile_footer');
        } else {
          document.getElementById('div-sticky_mobile_footer').style.display = 'none';
        }
      });
     </script>
  </div>
    </div>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5C47FS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  <div class="cookinfo">
    <div class="cookinfo__wrapper">
      <div class="cookinfo__message">Im Rahmen unserer Websites setzen wir Cookies ein. Informationen zu den Cookies und wie Ihr der Verwendung von Cookies jederzeit widersprechen bzw. deren Nutzung beenden könnt, findet Ihr in unserer <a href="/privacy"
                         class="cookinfo__link-full"
                         target="_blank"
  >Datenschutzerklärung</a>.</div>
      <div class="cookinfo__button-container">
        <button
          class="cookinfo__button cookinfo__button_top"
        >OK</button>
      </div>
    </div>
  </div>

<!--[if lte IE 9]>
<p style="margin:1.6rem 0;text-align:center">Du benutzt einen <strong>veralteten</strong> Browser. Bitte <a target="_blank" href="http://browsehappy.com/">aktualisiere Deinen Browser</a>, um Dein Surf-Erlebnis zu verbessern.</p>
<![endif]-->

<div id="pageTop" class="container">

<div class="main-bar">
<div class="apbar">
  <div class="apbar__inner">
    <div class="apbar__left">
      <a tabindex="2" href="/" class="apbar__logo__link">
        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" width="33" height="33" viewBox="0 0 79.6 69" class="svg-facebook">
          <polygon fill="#FFFFFF" points="50.9,64.1 71.3,64.1 56.2,38.1 41.3,64.1 38.4,69 0,69 39.8,0 59,33.2 79.6,69 48.1,69"></polygon>
        </svg>
        <span class="screenReaderText">Zur NextPit-Homepage</span>
      </a>
    </div>
    <div class="apbar__middle">
  <div class="apbar__special">
    <a href="https://www.androidpit.de/aus-androidpit-wird-nextpit-das-muesst-ihr-jetzt-wissen" target="_blank" data-gtm-special-link="telegram" data-gtm-special-link-view-event="special-link-view" data-gtm-special-link-click-event="special-link-click" tabindex="2" id="telegram" class="apbar__special__link">Aus AndroidPIT wird&nbsp;<span style='text-decoration: underline;'>NextPit</span>&nbsp;<i class="fas fa-external-link-alt" style="font-size: 10px;color: #fff;vertical-align: text-top;"></i></a>
  </div>
<div class="top-search">
  <form method="get" action="/search" class="top-search__inner" accept-charset="UTF-8" name="topSearch">
    <input class="top-search__input" type="search" name="st"
           tabindex="2"
           
           onblur="this.value ? this.setAttribute('value', this.value): this.removeAttribute('value')">
    <button class="top-search__btn" type="button"
            onclick="document.topSearch.st.value ? document.topSearch.submit() : document.topSearch.st.focus();">
      <span class="screenReaderText">Suchen</button>
    </span>
  </form>
</div>
    </div>
    <div class="apbar__right">
<div class="user-menu">
  <a href="/login"
     tabindex="2"
     class="user-menu__login"
     onclick="this.href='/login?successURI=' + encodeURIComponent(window.location.href)"
  ><span>Login</span></a>
</div>
    </div>
  </div>
</div>
  <nav role="navigation" class="navbar">
    <div class="navbar__wrapper">
    <ul class="navbar__inner navbar__inner--main">
        <li id="navbar-news"
            style="position: static"
            class="navbar__item navbar__item--with-subnav"
            tabindex="3"
        >
          <a href="/news"
             
             tabindex="-1"
             class="navbar__link navbar__link--has-subnav">
              <span>News</span>
              <span class="navbar__link__icon"></span>
          </a>
          <div class="navbar__subnav">
            <div class="navbar_subnav_container">
              <a href="/news" tabindex="3" class="navbar__subtext">Alle News</a>
              <div class="navbar__subnav__wrapper">
                <ul class="navbar__panel">
                  <li class="navbar__panel__entry">
            <h3 class="navbar__caption"><span>Hersteller</span></h3>
                    <ul class="navbar__sublist">
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/google">Google News</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/apple">Apple News</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/samsung">Samsung News</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/huawei">Huawei News</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/xiaomi">Xiaomi News</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/oneplus">OnePlus News</a>
                      </li>
                    </ul>
                  </li>
                </ul>
                <ul class="navbar__panel">
                  <li class="navbar__panel__entry">
            <h3 class="navbar__caption"><span>Top-Themen</span></h3>
                    <ul class="navbar__sublist">
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/5g">5G News</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/ai">AI News</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/smart-home">Smart Home News</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/wearables">Wearables News</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/virtual-reality">Virtual Reality News</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/mobilitaet">Mobilität News</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/apps">Apps News</a>
                      </li>
                    </ul>
                  </li>
                </ul>
              </div>
            </div>
          </div>
        </li>
        <li id="navbar-reviews"
            style="position: static"
            class="navbar__item navbar__item--with-subnav"
            tabindex="3"
        >
          <a href="/tests"
             
             tabindex="-1"
             class="navbar__link navbar__link--has-subnav">
              <span>Tests</span>
              <span class="navbar__link__icon"></span>
          </a>
          <div class="navbar__subnav">
            <div class="navbar_subnav_container">
              <a href="/tests" tabindex="3" class="navbar__subtext">Alle Tests</a>
              <div class="navbar__subnav__wrapper">
                <ul class="navbar__panel">
                  <li class="navbar__panel__entry">
            <h3 class="navbar__caption"><span>Ger&auml;te</span></h3>
                    <ul class="navbar__sublist">
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/smartphone-tests">Smartphone Tests</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/smartwatch-tests">Smartwatch Tests</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/kopfhoerer-tests">Kopfhörer Tests</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/tablet-tests">Tablet Tests</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/smart-home-tests">Smart Home Tests</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/wearable-tests">Wearable Tests</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/lautsprecher-tests">Lautsprecher Tests</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/notebook-tests">Notebook Tests</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/fitness-tracker-tests">Fitness Tracker Tests</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/vr-brille-tests">VR-Brille Tests</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/andere-tests">Andere Tests</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/spielkonsole-tests">Spielkonsole Tests</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/e-book-reader-tests">E-Book-Reader Tests</a>
                      </li>
                    </ul>
                  </li>
                </ul>
                <ul class="navbar__panel">
                  <li class="navbar__panel__entry">
            <h3 class="navbar__caption"><span>Formate</span></h3>
                    <ul class="navbar__sublist">
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/hands-on-tests">Hands-On-Tests</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/ausfuehrliche-tests">Ausführliche Tests</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/langzeittests">Langzeittests</a>
                      </li>
                    </ul>
                  </li>
                </ul>
              </div>
            </div>
          </div>
        </li>
        <li id="navbar-best-products"
            style="position: static"
            class="navbar__item navbar__item--with-subnav"
            tabindex="3"
        >
          <a href="/bestenlisten"
             
             tabindex="-1"
             class="navbar__link navbar__link--has-subnav">
              <span>Bestenlisten</span>
              <span class="navbar__link__icon"></span>
          </a>
          <div class="navbar__subnav">
            <div class="navbar_subnav_container">
              <a href="/bestenlisten" tabindex="3" class="navbar__subtext">Alle Bestenlisten</a>
              <div class="navbar__subnav__wrapper">
                <ul class="navbar__panel">
                  <li class="navbar__panel__entry">
            <h3 class="navbar__caption"><span>Ger&auml;te</span></h3>
                    <ul class="navbar__sublist">
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/beste-smartphones">Beste Smartphones</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/beste-smartwatches">Beste Smartwatches</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/beste-tablets">Beste Tablets</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/beste-smart-home">Beste Smart Home</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/beste-vr-brillen">Beste VR-Brillen</a>
                      </li>
                    </ul>
                  </li>
                </ul>
                <ul class="navbar__panel">
                  <li class="navbar__panel__entry">
            <h3 class="navbar__caption"><span>Apps</span></h3>
                    <ul class="navbar__sublist">
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/beste-apps">Beste Apps</a>
                      </li>
                    </ul>
                  </li>
                </ul>
              </div>
            </div>
          </div>
        </li>
        <li id="navbar-deals"
            
            class="navbar__item"
            tabindex="3"
        >
          <a href="https://www.nextpit.de/beste-deals-technik"
             
             tabindex="-1"
             class="navbar__link">
              <span>Deals</span>
              
          </a>
        </li>
        <li id="navbar-how-to"
            
            class="navbar__item"
            tabindex="3"
        >
          <a href="/how-to"
             
             tabindex="-1"
             class="navbar__link">
              <span>How-To</span>
              
          </a>
        </li>
        <li id="navbar-comparison"
            
            class="navbar__item"
            tabindex="3"
        >
          <a href="/vergleiche"
             
             tabindex="-1"
             class="navbar__link">
              <span>Vergleiche</span>
              
          </a>
        </li>
        <li id="navbar-community"
            
            class="navbar__item navbar__item--with-subnav"
            tabindex="3"
        >
          <a href="/forum"
             
             tabindex="-1"
             class="navbar__link navbar__link--has-subnav">
              <span>Community</span>
              <span class="navbar__link__icon"></span>
          </a>
          <div class="navbar__subnav">
            <div class="navbar_subnav_container">
              <a href="/forum" tabindex="3" class="navbar__subtext">Forum</a>
              <div class="navbar__subnav__wrapper">
                <ul class="navbar__panel">
                  <li class="navbar__panel__entry">
            <h3 class="navbar__caption"><span>Community</span></h3>
                    <ul class="navbar__sublist">
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/leaderboard">Hall of Fame</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/community/guide">Community Guide</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/staff/mods">Mods + Admins</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/staff">Redaktion</a>
                      </li>
                    </ul>
                  </li>
                </ul>
              </div>
            </div>
          </div>
        </li>
        <li id="navbar-videos"
            
            class="navbar__item"
            tabindex="3"
        >
          <a href="https://video.nextpit.de"
             
             tabindex="-1"
             class="navbar__link">
              <span>Videos</span>
              
          </a>
        </li>
    </ul>
    <ul class="navbar__inner navbar__inner--more">
        <li id="navbar-more"
            
            class="navbar__item navbar__item--with-subnav"
            tabindex="3"
        >
          <a href="#"
             onclick="return false;"
             tabindex="-1"
             class="navbar__link navbar__link--has-subnav">
              <span>Mehr</span>
              <span class="navbar__link__icon"></span>
          </a>
          <div class="navbar__subnav">
            <div class="navbar_subnav_container">
              <div class="navbar__subnav__wrapper">
                <ul class="navbar__panel">
                  <li class="navbar__panel__entry">
            <h3 class="navbar__caption"><span>Mehr</span></h3>
                    <ul class="navbar__sublist">
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/kommentar">Kommentar</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/umfragen">Umfragen</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/interviews">Interviews</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/live-streams">Live Streams</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/galerien">Galerien</a>
                      </li>
                    </ul>
                  </li>
                </ul>
              </div>
            </div>
          </div>
        </li>
    </ul>
    </div>
  <script>
    /*  */
    (function() {
      /*  */
      if (
        /*  */
        !('classList' in document.body)
        /*  */
        || !('querySelector' in document && 'querySelectorAll' in document)
      ) { return; }
      
      /*  */
      var navbar = document.querySelector('.navbar');
      navbar.closeAllListener = function() {
        closeAll();
      };

      /*  */
      var links = document.querySelectorAll('.navbar__link--has-subnav');
      forEachLink(function(link) {
        link.addEventListener('touchstart', linkTouchListener, {passive: true});
        link.addEventListener('mouseenter', linkMouseenterListener);
      });
      
      function linkTouchListener(e) {
        e.preventDefault();
        /*  */
        if (navbar.hoverRecentlyInitiated) { return; }

        /*  */
        navbar.removeEventListener('mouseleave', navbar.closeAllListener);
        /*  */
        clearTimeout(navbar.hoverMinTimeout);

        toggleOpen(e.currentTarget.parentNode);
      }

      function linkMouseenterListener(e) {
        var link = e.currentTarget;
        /*  */
        if (itemIsOpen(link.parentNode)) { return; }

        link.addEventListener('mouseleave', abort);

        /*  */
        var minHoverDuration = someItemIsOpen() ? 100 : 300;
        var disableClickDuration = 400;

        navbar.hoverMinTimeout = setTimeout(function() {
          /*  */
          navbar.hoverRecentlyInitiated = true;
          setTimeout(function() {
            navbar.hoverRecentlyInitiated = false;
          }, disableClickDuration);

          openItem(link.parentNode);
          navbar.addEventListener('mouseleave', navbar.closeAllListener);
        }, minHoverDuration);

        function abort() {
          clearTimeout(navbar.hoverMinTimeout);
        }
      }

      function itemIsOpen(item) {
        return item.classList.contains('navbar__item--open');
      }

      function someItemIsOpen() {
        for (var i = 0, len = links.length; i < len; i++) {
          var item = links[i].parentNode;
          if (itemIsOpen(item)) {
            return true;
          }
        }
        return false;
      }

      function toggleOpen(item) {
        if (itemIsOpen(item)) {
          item.classList.remove('navbar__item--open');
          if (!someItemIsOpen()) {
            navbar.classList.remove('navbar--subnav-open');
          }
        } else {
          openItem(item);
        }
      }

      function openItem(item) {
        pushEvent('subnav_open');
        document.body.addEventListener('click', clickAwayListener);

        item.classList.add('navbar__item--open');
        forEachLink(function(link) {
          var thisItem = link.parentNode;
          if (thisItem !== item) {
            thisItem.classList.remove('navbar__item--open');
          }
        });
        setTimeout(function() {
          /*  */
          navbar.classList.add('navbar--subnav-open');
        }, 0);

        function clickAwayListener(e) {
          if (!navbar.contains(e.target)) {
            closeAll();
          }
        }
      }

      function closeAll() {
        forEachLink(function(link) {
          var thisItem = link.parentNode;
          thisItem.classList.remove('navbar__item--open');
        });
        navbar.classList.remove('navbar--subnav-open');
      }

      function pushEvent(action, label, value) {
        var cfg = {
          event: 'ApEvent',
          apEventCategory: 'nav',
          apEventAction: action,
          apEventLabel: label
        };
        /*  */
        typeof value !== 'undefined' && (cfg.value = value);
        dataLayer.push(cfg);
      }

      function forEachLink(cb) {
        /*  */
        for (var i = 0, len = links.length; i < len; i++) {
          cb(links[i]);
        }
      }
    })();
  </script>
  </nav>
</div>





  <svg style="height:0" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve">
    <defs>
      <linearGradient id="svg-ig-grad-b">
        <stop offset="0" stop-color="#3771c8"/>
        <stop stop-color="#3771c8" offset=".128"/>
        <stop offset="1" stop-color="#60f" stop-opacity="0"/>
      </linearGradient>
      <linearGradient id="svg-ig-grad-a">
        <stop offset="0" stop-color="#fd5"/>
        <stop offset=".1" stop-color="#fd5"/>
        <stop offset=".5" stop-color="#ff543e"/>
        <stop offset="1" stop-color="#c837ab"/>
      </linearGradient>
      <radialGradient id="svg-ig-grad-c" cx="158.429" cy="578.088" r="65" xlink:href="#svg-ig-grad-a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(0 -1.98198 1.8439 0 -1031.402 454.004)" fx="158.429" fy="578.088"/>
      <radialGradient id="svg-ig-grad-d" cx="147.694" cy="473.455" r="65" xlink:href="#svg-ig-grad-b" gradientUnits="userSpaceOnUse" gradientTransform="matrix(.17394 .86872 -3.5818 .71718 1648.348 -458.493)" fx="147.694" fy="473.455"/>
    </defs>
  </svg>

  <div class="containerBigContent">
    <div class="onepcssgrid-1200 onepcssgrid-1200--noborder onepcssgrid-1200--with-background">
  <div id="div-header" class="gptSlot gptSlot__header">
    <script>
      googletag.cmd.push(function () {
        if (gptAdSlotMap['div-header']) {
          googletag.display('div-header');
        } else {
          document.getElementById('div-header').style.display = 'none';
        }
      });
     </script>
  </div>

      <div id="sticky-container">
        <div class="article-grid">
          <div class="article-grid__content">

<main>

  <article class="articleMain articleNews">

<header class="article-header">
      <h1 class="article-title article-title_h1">
        <span class="article-title__text">Pixel 4a: Das Warten hat ein Ende</span>
      </h1>


    <div class="articleMetaAuthor">
<div class="ameta article-header__meta">
  <span class="ameta__reading">
<svg fill="#000000" height="100" viewBox="0 0 100 100" width="100" xmlns="http://www.w3.org/2000/svg">
  <path d="M50,1C23,1,1,23,1,50s22,49,49,49s49-22,49-49S77,1,50,1z M50,86.2C30,86.2,13.8,70,13.8,50S30,13.8,50,13.8 S86.2,30,86.2,50S70,86.2,50,86.2z"/>
  <polygon points="52,32 40,32 40,60 68,60 68,48 52,48"/>
</svg>
    <span class="ameta__text ameta__text--full">2 Min Lesezeit</span>
    <span class="ameta__text ameta__text--short">2 min</span>
  </span>
  <a href="#comments" class="ameta__comments ameta__comments_link">
<svg fill="#000000" height="512" viewBox="0 0 512 512" width="512" xmlns="http://www.w3.org/2000/svg">
  <path d="M418,32c51.7,0,94,42.3,94,94v164c0,51.7-42.3,94-94,94H96L0,480V126c0-51.7,42.3-94,94-94H418z"/>
</svg>
    <span class="ameta__text ameta__text--full">2 Kommentare</span>
    <span class="ameta__text ameta__text--short">2</span>
  </a>
</div>
      <div class="articleAuthor">
        <a class="articleAuthorLink"
          href="/user/7697977/tom"
          data-miniprofile='{"userId": 7697977}'
          rel="me author">
          <span class="screenReaderText">Verfasst von:</span>
          <span class="articleAuthorName">
            <span class="articleAuthorLinkText">Tom</span>
          </span>
        </a>
        <time class="articlePublishedDate"
            datetime="2020-07-31T11:13:04Z"
            title="31.07.2020, 13:13:04">
            <span class="articleAuthorLinkText">vor 1 Stunde</span>
        </time>
      </div>
    </div>
</header>



  <div class="articleHeroImage">
    <picture>
      <source srcset="https://fscl01.fonpit.de/userfiles/7640001/image/Google-Pixel-4-xl/AndroidPIT-Google-Pixel-4-XL-Front-3-w360h205.jpg" media="(max-width: 360px)">
      <source srcset="https://fscl01.fonpit.de/userfiles/7640001/image/Google-Pixel-4-xl/AndroidPIT-Google-Pixel-4-XL-Front-3-w450h257.jpg" media="(min-width: 361px) and (max-width: 450px)">
      <source srcset="https://fscl01.fonpit.de/userfiles/7640001/image/Google-Pixel-4-xl/AndroidPIT-Google-Pixel-4-XL-Front-3-w600h342.jpg" media="(min-width: 451px) and (max-width: 600px)">
      <source srcset="https://fscl01.fonpit.de/userfiles/7640001/image/Google-Pixel-4-xl/AndroidPIT-Google-Pixel-4-XL-Front-3-w810h462.jpg" media="(min-width: 601px)">
      <img src="https://fscl01.fonpit.de/userfiles/7640001/image/Google-Pixel-4-xl/AndroidPIT-Google-Pixel-4-XL-Front-3-w810h462.jpg" alt="Pixel 4a: Das Warten hat ein Ende">
    </picture>
  </div>
    <div class="articleContent">
      <div id="articleMainContent">
<div class="articlePart articlePartContent articlePartIntro">
    <div class="articlePartIntroContent">
        <p>Erst vor einigen Tagen gab es Gerüchte zum <a href="https://www.nextpit.de/pixel-4a-neue-geruechte-zum-release-termin" target="_blank">Start des Pixel 4a im August</a>. Nun hat Google durch Posts bei Facebook und Twitter dem Warten ein Ende bereitet und&nbsp;auf den „Made By Google“-Accounts&nbsp;einen offiziellen Termin genannt. Dieser deckt sich mit den letzten Gerüchten: Es ist tatsächlich der 3. August 2020.</p>
    </div>
</div>
        

<div class="articlePart articlePartBanner">
  <div id="div-under_intro" class="gptSlot gptSlot__article-content">
    <script>
      googletag.cmd.push(function () {
        if (gptAdSlotMap['div-under_intro']) {
          googletag.display('div-under_intro');
        } else {
          document.getElementById('div-under_intro').style.display = 'none';
        }
      });
     </script>
  </div>
</div>


  <div  class="articlePart articlePartContent">
    <p>Der Teaser findet sich auf einer <a href="https://store.google.com/intl/en/lorem-ipsum/" target="_blank">eigens eingerichteten Seite</a>. Wenn man dort die oben dargestellten schwarzen Kästen anklickt und die Farben dem Google-Logo folgend aneinanderreiht (blau, rot, gelb, blau, grün, rot), offenbaren sich das Datum und der Hinweis, dass es sich hierbei um das Smartphone handelt, auf das man seit Langem gewartet hat.</p><p>Zwar nennt Google nicht explizit das Pixel 4a, es wird aber von allen Beobachtern erwartet, dass es sich um die abgespeckte und langersehnte Billig-Variante des Pixel 4 handelt. Ursprünglich wurde die Vorstellung des günstigen Pixel-Smartphones bereits im Rahmen der Google I/O erwartet, die eigentlich im Mai stattfinden sollte. Aufgrund der Corona-Krise wurde Googles Entwicklerkonferenz jedoch abgesagt – die erwartete Hardware-Vorstellung fand also ebenfalls nicht statt.</p><figure>
 <img alt="Google Pixel 4a 5K render 3" sizes="(max-width: 806px) calc(100vw - 24px), (max-width: 995px) 782px, (max-width: 1216px) calc((2 * (100vw - 30px) / 3) + 15px - 24px), 782px" data-src="https://fscl01.fonpit.de/userfiles/7601043/image/Google_Pixel_4a_5K_render_3-w782.jpg" data-srcset="https://fscl01.fonpit.de/userfiles/7601043/image/Google_Pixel_4a_5K_render_3-w782.jpg 782w, https://fscl01.fonpit.de/userfiles/7601043/image/Google_Pixel_4a_5K_render_3-w596.jpg 596w, https://fscl01.fonpit.de/userfiles/7601043/image/Google_Pixel_4a_5K_render_3-w450.jpg 450w, https://fscl01.fonpit.de/userfiles/7601043/image/Google_Pixel_4a_5K_render_3-w336.jpg 336w, https://fscl01.fonpit.de/userfiles/7601043/image/Google_Pixel_4a_5K_render_3-w300.jpg 300w" class="lazyload"> 
 <figcaption>
  So könnte das Pixel 4a aussehen. / © 91mobiles
 </figcaption> 
</figure><h2>Pixel 4a: Platzhaltertext mit Hinweisen auf Features</h2><p>Neben dem Datum zeigt die Teaser-Seite aber noch einige weitere Details, die man vom Pixel 4a erwarten darf. Sieht der Text auf den ersten Blick wie ein üblicher Platzhalter aus, haben die Autoren einige Brotkrümel hinterlassen.</p><p>So lassen einige Worte auf die Fähigkeiten der Kamera schließen. Diese soll etwa über die bekannten Möglichkeiten bei schlechten Lichtverhältnissen verfügen. Außerdem ist die Rede von einem Akku, der lange halten soll.</p><p>Preise oder weitere konkrete Details des Pixel 4a sind bislang noch nicht bekannt. Der Teaser von Google gibt des Weiteren keinen Aufschluss darauf, wie das Smartphone aussehen wird. Die Seite beinhaltet lediglich ein simples Modell mit Schachbrett-Look.</p><p>Leaker Jon Prosser hatte erst vor einigen Tagen vorhergesagt, dass das Pixel 4a am 3. August 2020 vorgestellt werden soll. Mit diesem Detail hat Prosser also wieder einmal recht behalten. Auch beim Release-Termin des iPhone 12 lag der Leaker <a href="https://www.nextpit.de/iphone-12-und-neue-ipads-leaker-sagt-termin-voraus" target="_blank">zuletzt richtig</a>.</p>
  </div>
  <div  class="articlePart articlePartContent">
<p>
  <strong>Via:</strong> <a href="https://9to5google.com/2020/07/30/google-pixel-4a-tease/" target="_blank">9to5Google</a>
  <strong>Quelle:</strong>
  <a href="https://store.google.com/intl/en/lorem-ipsum/" target="_blank">Google</a>
</p>
  </div>

          <div class="articlePart articlePartContent">
      <a class="ameta__label ameta__label--link" href="/news/hardware">Hardware</a>
      <a class="ameta__label ameta__label--link" href="/news/google">Google</a>
          </div>
          

          <div class="articlePart articlePartContent">
            <a href="https://t.me/nextpit_de"
              data-gtm-below-article-notice-link="telegram"
              data-gtm-below-article-notice-link-view-event="article-telegram-link-view"
              data-gtm-below-article-notice-link-click-event="article-telegram-link-click"
              target="_blank" rel="noopener"
              style="text-decoration: none; color: #000;"
            >
            <div style="display: flex; margin: 3.3rem 0;">
              <div style="margin-top: auto; margin-bottom: auto; margin-right: 1em; width: 80px;">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-telegram-square"
       width="24" height="24"
       viewBox="0 0 24 24">
    <path id="telegram-2" fill="#29b6f6" d="M24,24l-24,0l0,-24l24,0l0,24Zm-7.744,-5.148c0.215,0.153 0.491,0.191 0.738,0.097c0.246,-0.093 0.428,-0.304 0.483,-0.56c0.579,-2.722 1.985,-9.614 2.512,-12.09c0.039,-0.187 -0.027,-0.381 -0.173,-0.506c-0.147,-0.124 -0.351,-0.16 -0.532,-0.093c-2.795,1.034 -11.404,4.264 -14.923,5.567c-0.223,0.082 -0.368,0.297 -0.361,0.533c0.008,0.235 0.167,0.44 0.395,0.509c1.578,0.471 3.65,1.128 3.65,1.128c0,0 0.967,2.924 1.472,4.41c0.063,0.187 0.21,0.334 0.402,0.384c0.193,0.05 0.397,-0.002 0.541,-0.138c0.811,-0.765 2.064,-1.948 2.064,-1.948c0,0 2.381,1.746 3.732,2.707Zm-7.34,-5.784l1.119,3.692l0.249,-2.338c0,0 4.324,-3.9 6.79,-6.124c0.072,-0.065 0.082,-0.174 0.022,-0.251c-0.06,-0.077 -0.169,-0.095 -0.251,-0.043c-2.857,1.825 -7.929,5.064 -7.929,5.064Z"/>
  </svg>
              </div>
              <div>
                Dir gefällt, was Du hier liest? Dann abonniere unseren Telegram-Kanal:&nbsp;<span style="text-decoration: underline; color: #1756ab;">NextPit News 📲!</span>
              </div>
            </div>
            </a>
          </div>






<script>
      function addMobileLeaderBoard() {
        var el = document.querySelector('.articlePartContent:not(.articlePartIntro) > p:nth-of-type(-n+3) + figure');
        if (!el) {
          el = document.querySelector('.articlePartIntroContent > p + ul');
          el = el ? el.previousSibling : el;
        }
        if (el) {
          var div = document.createElement('div');
          div.id = 'div-mobile_leaderboard_lazy';
          el.parentNode.insertBefore(div, el.nextSibling);
          googletag.cmd.push(function () {
            var mobile_leaderboard_mapping = googletag.sizeMapping()
                .addSize([0, 0], [[320, 50], [300, 50], 'fluid'])
                .build();
            var slot = gptAdSlotMap[div.id] = googletag
                .defineSlot('/3467634/androidpit_de/mobile_leaderboard', [[320, 50], 'fluid'], div.id)
                .defineSizeMapping(mobile_leaderboard_mapping)
                .addService(googletag.pubads())
                .setTargeting("section", ["articles"]);
            gptAdSlots.push(slot);
            googletag.display(div.id);
          });
        }
      }
  (function () {
    var snigel = false,
        paras = document.querySelectorAll('.articlePartContent:not(.articlePartIntro) > p'),
        wordsPerPara = Array.prototype.slice.call(paras).map(countWords);

    if (paras.length) {
      googletag.cmd.push(function () {
        var wordsSinceLastAd = 0;
        var adCount = 0;
        var parasToCount = paras.length - 1;
        for (var i = 0; paras[i] && i < parasToCount; i++) {
          wordsSinceLastAd += wordsPerPara[i];
          if (wordsSinceLastAd < 200) { continue; }

          wordsSinceLastAd = 0;
          adCount++;
          addInlineLazy(paras[i], adCount)
        }
      });
    }

    function countWords(ele) { return ele.textContent.split(' ').length; };

    function addInlineLazy(afterEl, adCount) {
      var leaderboard_mapping = googletag.sizeMapping()
        .addSize([1140, 600], [[728, 90], [468, 60], 'fluid'])
        .addSize([996, 600], [[468, 60], 'fluid'])
        .addSize([730, 600], [[728, 90], [468, 60], 'fluid'])
        .addSize([480, 600], [[468, 60], 'fluid'])
        .addSize([0, 0], [[300, 250], [300, 100], [320, 100], [320, 50], [250, 250], [200, 200], [300, 50], 'fluid'])
        .build();
          
      var div = document.createElement('div');
      div.className = 'gptSlot__article-content';
      if (!snigel || snigel && adCount > 2) {
        div.id = 'div-bodytext_inline_lazy_' + adCount;
        afterEl.parentNode.insertBefore(div, afterEl.nextSibling);
        var slot = gptAdSlotMap[div.id] = googletag
            .defineSlot('/3467634/androidpit_de/bodytext_inline', [[300, 250], 'fluid'], div.id)
            .defineSizeMapping(leaderboard_mapping)
            .addService(googletag.pubads())
            .setTargeting("section", ["articles"]);
        gptAdSlots.push(slot);
        googletag.display(div.id);
      } else {
        div.id = 'snhb-Incontent_' + adCount + '-0';
        afterEl.parentNode.insertBefore(div, afterEl.nextSibling);
        googletag.display(div.id);
      }
    }
  })();
</script>


  <script>
    (function (selector) { 
      var slot = document.createElement('ins');
      slot.id = 'nead-slot-1';
      slot.className = 'article-engagement-nead article-engagement';
      selector = selector || $('#articleMainContent .articlePart.articlePartContent').eq(1).find('p').first();
      if (!selector || !selector.length) return;
      selector.after(slot);

      fonpit.cmd.push(function() {
        var nead = new fonpit.nemo.constructor.instance({
          publisherSiteId: "nextpit.de",
          theme: 'default',
          requestParams: {
            pageTopics: ["google","hardware"]
          }
        });
        nead.api.on('impression', function(slot, tag) {
          if (tag.data.modules[0].engagementType === 'PickOne') {
            slot.className += ' article-engagement-pickone';
          }
        });
        nead.display(slot);
      })
    })(window.firstNeadSlotSelector && window.firstNeadSlotSelector());
  </script>
      </div>
    </div>
<div id="sticky-share-bar" class="sticky-share-bar">
  <div class="sticky-share-bar__left">
  </div>
  <details class="sticky-share-bar__right">
    <summary>
      <div><svg fill="#ffffff" height="512" viewBox="0 0 512 512" width="512" xmlns="http://www.w3.org/2000/svg">
  <path d="M432,352c-22.6,0-43,9.4-57.5,24.4L159,268.7c0.7-4.1,1-8.4,1-12.7s-0.4-8.5-1-12.7l215.5-107.8
    c14.5,15,34.9,24.4,57.5,24.4c44.2,0,80-35.8,80-80S476.2,0,432,0s-80,35.8-80,80c0,4.3,0.4,8.5,1,12.7L137.5,200.4
    C123,185.4,102.6,176,80,176c-44.2,0-80,35.8-80,80c0,44.2,35.8,80,80,80c22.6,0,43-9.4,57.5-24.4L353,419.3c-0.7,4.1-1,8.4-1,12.7
      c0,44.2,35.8,80,80,80s80-35.8,80-80C512,387.8,476.2,352,432,352z"/>
</svg>
</div>
    </summary>
    <div class="sticky-share-bar__dropdown">
      <ul class="sticky-share-bar__list">
        <li><a class="sticky-share-bar__icon" id="share-fb-sticky_TOP"
               href="//www.facebook.com/dialog/feed?app_id=132794266784106&amp;display=popup&amp;link=https%3A%2F%2Fwww.nextpit.de%2Fpixel-4a-das-warten-hat-ein-ende"
               target="_blank" data-swbar-id="sticky_TOP" data-swbar-type="facebook"
               data-swbar-popup="true">  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-facebook"
       width="24" height="24"
       viewBox="-146.4 18.1 34.7 66.9">
    <title>Facebook</title>
    <path class="svg-fill" d="m-120.8 18.1c-4.6 0-8.3 1.4-11.1 4.1 -2.8 2.7-4.2 6.6-4.2 11.6l0 8.8 -10.2 0 0 11.9 10.2 0 0 30.5 12.3 0 0-30.5 10.2 0 1.6-11.9 -11.8 0 0-7.6c0-1.9 0.4-3.4 1.2-4.3 0.8-1 2.4-1.4 4.7-1.4l6.3 0 0-10.7c-2.2-0.3-5.3-0.5-9.2-0.5"/>
  </svg>
</a></li>
        <li><a class="sticky-share-bar__icon" id="share-tw-sticky_TOP"
               href="//twitter.com/share?text=Pixel%204a%3A%20Das%20Warten%20hat%20ein%20Ende&amp;url=https%3A%2F%2Fwww.nextpit.de%2Fpixel-4a-das-warten-hat-ein-ende&amp;via=NextPitDE"
               target="_blank" data-swbar-id="sticky_TOP" data-swbar-type="twitter"
               data-swbar-popup="true">  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-twitter"
       width="24" height="24"
       viewBox="-160.7 177.3 63.3 51.4">
    <title>Twitter</title>
    <path class="svg-fill" d="m-104.8 185.4c2.8-1.7 4.7-4.1 5.7-7.2 -2.6 1.5-5.3 2.6-8.2 3.1 -2.6-2.7-5.7-4.1-9.5-4.1 -3.6 0-6.6 1.3-9.2 3.8 -2.5 2.5-3.8 5.6-3.8 9.2 0 1 0.1 2 0.3 3 -5.3-0.3-10.3-1.6-14.9-4 -4.6-2.4-8.6-5.6-11.8-9.6 -1.2 2-1.8 4.2-1.8 6.5 0 2.2 0.5 4.3 1.6 6.2 1 1.9 2.4 3.4 4.2 4.6 -2.1-0.1-4-0.6-5.9-1.6l0 0.2c0 3.1 1 5.9 3 8.3 2 2.4 4.5 3.9 7.5 4.5 -1.1 0.3-2.3 0.4-3.4 0.4 -0.8 0-1.6-0.1-2.5-0.2 0.8 2.6 2.4 4.7 4.6 6.4 2.2 1.7 4.7 2.5 7.6 2.6 -4.7 3.7-10.1 5.5-16.1 5.5 -1.2 0-2.2-0.1-3.1-0.2 6 3.9 12.7 5.8 19.9 5.8 4.6 0 8.9-0.7 13-2.2 4-1.5 7.5-3.4 10.4-5.9 2.9-2.5 5.3-5.3 7.4-8.5 2.1-3.2 3.6-6.5 4.6-10 1-3.5 1.5-6.9 1.5-10.4 0-0.7 0-1.3 0-1.7 2.5-1.8 4.7-4.1 6.5-6.7 -2.6 1.3-5.1 1.9-7.6 2.2"/>
  </svg>
</a></li>
      </ul>
    </div>
  </details>
</div>

  </article>
</main>






  <div id="div-end_of_article" class="gptSlot gptSlot__article-content">
    <script>
      googletag.cmd.push(function () {
        if (gptAdSlotMap['div-end_of_article']) {
          googletag.display('div-end_of_article');
        } else {
          document.getElementById('div-end_of_article').style.display = 'none';
        }
      });
     </script>
  </div>

<section class="articleRecArticles">
  <h2>Neueste Artikel</h2>
  <div class="articleRecArticles--row">
  <article class="article-tile" onclick="window.open('/oneplus-buds-test', '_self')">
    <a class="article-tile__link" href="/oneplus-buds-test">
      <span class="article-tile__title">OnePlus Buds: Die ersten True-Wireless-Kopfh&ouml;rer der Marke im Ears-On</span>
      <figure class="article-tile__image">
        <img data-src="https://fscl01.fonpit.de/userfiles/7687254/image/OnePlus_Nord/NextPIT_OnePlus_Nord_headphones-w320h256.jpg" class="lazyload" alt="OnePlus Buds: Die ersten True-Wireless-Kopfh&ouml;rer der Marke im Ears-On">
      </figure>
    </a>
    <span class="article-tile__author">Antoine Engels</span>
  </article>
  <article class="article-tile" onclick="window.open('/smartphone-trends-2020', '_self')">
    <a class="article-tile__link" href="/smartphone-trends-2020">
      <span class="article-tile__title">Quo vadis, Smartphone? Halbzeit-Bilanz 2020 in f&uuml;nf Akten</span>
      <figure class="article-tile__image">
        <img data-src="https://fscl01.fonpit.de/userfiles/7687254/image/AndroidPIT_Camera_BlindTest-w320h256.jpg" class="lazyload" alt="Quo vadis, Smartphone? Halbzeit-Bilanz 2020 in f&uuml;nf Akten">
      </figure>
    </a>
    <span class="article-tile__author">Antoine Engels</span>
  </article>
  <article class="article-tile" onclick="window.open('/roborock-s6-maxv-in-deutschland-erhaeltlich', '_self')">
    <a class="article-tile__link" href="/roborock-s6-maxv-in-deutschland-erhaeltlich">
      <span class="article-tile__title">Roborock S6 MaxV: Saugroboter erh&auml;lt neue Features per Update</span>
      <figure class="article-tile__image">
        <img data-src="https://fscl01.fonpit.de/userfiles/7676838/image/Roborock_S6_MaxV_2-w320h256.jpg" class="lazyload" alt="Roborock S6 MaxV: Saugroboter erh&auml;lt neue Features per Update">
      </figure>
    </a>
    <span class="article-tile__author">Shu On Kwok</span>
  </article>
  </div>
</section>

  <section class="articleRecArticles">
    <h2>Empfohlene Artikel</h2>
    <div class="articleRecArticles--row">
    <ins class="adsbygoogle"
        style="display:block; width: 100%;"
        data-ad-format="autorelaxed"
        data-ad-client="ca-pub-1817266450476915"
        data-matched-content-ui-type="image_stacked"
        data-matched-content-rows-num="1"
        data-matched-content-columns-num="4"
        data-ad-slot="6137859834">
    </ins>
    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

    </div>
  </section>

<section class="articleComments" id="comments">
  <h2><span id="ampComment"></span>
    2 Kommentare
  </h2>
  <div class="articleCommentsCard">
  
  <div id="newCommentDiv2" class="newComment">
    <span id="ampComment"></span>
<form id="formNewComment2" action="#">
  <div class="comment-header">
    <div class="comment-header__label">Neuen Kommentar schreiben:</div>
  </div>
  <input type="hidden" name="commentType" value="ARTICLE">
  <input type="hidden" name="articleId" value="614625">
  <textarea name="commentTextarea" class="commentTextArea" placeholder="Dein Kommentar" cols="80" rows="1"></textarea>
  <div class="contrib-draft-status comment-header__draft-notice">
    <span class="contrib-draft-status__saved">Alle Änderungen werden gespeichert.</span>
    <span class="contrib-draft-status__disabled">Änderungen werden nicht gespeichert!</span>
  </div>
  <span id="Comment2Error" class="error"></span>
  <p id="commentPassword2" style="display:none" data-password='{"userId":"-1","passwordLabel":"Passwort:","passwordHint":"(Du musst Dein Passwort erneut eingeben, da Deine Session abgelaufen ist.)"}'>
  </p>
  <div class="commentSubscribeBox"> 
    <ul>
      <li>
        <button
          class="btn-primary nowrapInline addComment"
          data-new-comment='{"commentPlace" : "2", "errorMsg":"Es sind Fehler aufgetreten!", "errorDetail":"(Bitte die markierten Felder korrekt ausfüllen)", "gaEventAction":"news_comment"}'
          data-custom-header="authPageHeader__fromComment"
          >Senden
        </button>
      </li>
    </ul>
  </div>
  <input type="hidden" name="userId" value="-1" />
</form>
<div class="clear"></div>
  </div>

  <div style="display: none">
<form id="formNewReply" action="#" class="newComment">
  <div class="comment-header">
    <div class="comment-header__label">Neuen Kommentar schreiben:</div>
  <div class="contrib-draft-status comment-header__draft-notice">
    <span class="contrib-draft-status__saved">Alle Änderungen werden gespeichert.</span>
    <span class="contrib-draft-status__disabled">Änderungen werden nicht gespeichert!</span>
  </div>
  </div>

  <input type="hidden" name="commentType" value="ARTICLE">
  <input type="hidden" name="articleId">
  <input type="hidden" name="parentId">
  <textarea id="commentTextarea" class="commentTextArea" name="commentTextarea" placeholder="Dein Kommentar" cols="80" rows="1"></textarea>
  <span id="commentError" class="error"></span>
  <p id="commentPassword" style="display:none" data-password='{"userId" : "-1", "passwordLabel" : "Passwort:", "passwordHint" : "(Du musst Dein Passwort erneut eingeben, da Deine Session abgelaufen ist.)"}'>
  </p>
  <div class="commentSubscribeBox"> 
    <ul>
      <li class="footerButtonsWrapper">
        <button
          class="btn-primary nowrapInline addReplyComment"
          data-custom-header="authPageHeader__fromComment"
          >Senden
        </button>
        <button class="btn-secondary nowrapInline cancelReply">Abbrechen</button>
      </li>
    </ul>
  </div>
  <input type="hidden" name="userId" value="-1" />
</form>
  </div>


<div id="existingComments" class="existingComments">
  <ul class="commentsList">


    <li class="comment" id="comment2812650">


  <hr />

  <div class="commentAuthorImage">
  <div class="avatar
              
              userCommentImage">
    <a href="/user/7671773/tocoo"
       title="Zum Profil"
       class="avatar__link"
     data-miniprofile='{"userId":7671773, "source":"authorImageNew"}'>
    <span class="avatar__image-wrap
                 avatar__image-wrap_svg">
  <svg class="svg-icon svg-icon-avatar-default-grey avatar__image avatar__image_svg ">
   <use role="img" xlink:href="/styles/svg/sprites.svg?v=20#avatar-default-grey"></use>
  </svg>
    </span>
  <svg viewBox="0 0 100 100"
      class="avatar-level avatar__avatar-level"
      xmlns="http://www.w3.org/2000/svg"
      preserveAspectRatio="xMidYMid meet">
    <circle class="avatar-level__circle" cx="50" cy="50" r="50"/>
    <text class="avatar-level__text"
          text-anchor="middle" 
          x="50" y="70"
          font-size="55">5</text>
  </svg>
    </a>
  </div>
  </div>
  <div class="commentContainer">
    <header>
      <div>
        <a href="/user/7671773/tocoo">ToCoo</a>
        <span class="timestamp" title="31.07.2020, 13:52:03">
          vor 27 Minuten
        </span>
        <a class="commentLink" href="https://www.nextpit.de/pixel-4a-das-warten-hat-ein-ende?c=2812650#comment2812650">  <svg class="" fill="#aaa" height="24" viewBox="0 -1 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M3.9 12c0-1.71 1.39-3.1 3.1-3.1h4V7H7c-2.76 0-5 2.24-5 5s2.24 5 5 5h4v-1.9H7c-1.71 0-3.1-1.39-3.1-3.1zM8 13h8v-2H8v2zm9-6h-4v1.9h4c1.71 0 3.1 1.39 3.1 3.1s-1.39 3.1-3.1 3.1h-4V17h4c2.76 0 5-2.24 5-5s-2.24-5-5-5z"/>
  </svg>
<span class="screenReaderText">Link zum Kommentar</span></a>
      </div>
    </header>

    <div class="commentBody">
      <p id="text2812650">Endlich! Freue mich auf das neue Pixel 4a. Habe schon gedacht, es kommt gar nicht mehr. Ein (hoffentlich) erschwingliches Google-Phone mit guter Kamera und langer Akkulaufzeit. Mehr brauche ich nicht! :-)</p>
    </div>

    <footer>
      <div class="commentThumbs">
  
  <p data-contrib-id="2812650" class="contribRating articleCommentRating">
    <button
      class="contribRatingBtn signInButton"
      data-contrib-rating-add='{"commentType":"ARTICLE","commentId":2812650,"articleId":614625,"ratingType":"UP"}'
      data-contrib-rating-remove='{"commentType":"ARTICLE","commentId":2812650,"articleId":614625,"ratingType":"DEL"}'
      
      ><span class="contribRatingBtnNum" data-icon="&#x1f44d;">0</span
    ></button>
    <br class="contribRatingBreak" style="display: none" />
  
    <!--
  
    -->
  </p>
      </div>
      <div class="commentButtons">
        <button
          id="reply2812650"
          class="btn-secondary replyForm"
          data-reply='{"commentId":2812650,"articleId":614625,"subscribedToComment":false,"subscribedToAncestorComment":false,"gaEventAction":"news_comment"}'
          data-custom-header="authPageHeader__fromComment"
          >Diskutiere mit!</button>

      </div>
    </footer>
  </div>   <div class="replyFormDiv"></div>
      <ul class="children">



      </ul><!--close the children ul last 0-->
    </li><!-- close the previous comment li -->
    <li class="comment" id="comment2812645">


  <hr />

  <div class="commentAuthorImage">
  <div class="avatar
              
              userCommentImage">
    <a href="/user/5257691/gianluca-di-maggio"
       title="Zum Profil"
       class="avatar__link"
     data-miniprofile='{"userId":5257691, "source":"authorImageNew"}'>
    <span class="avatar__image-wrap
          ">
      <span style="background-image:url(https://fscl01.fonpit.de/user/44/71/824471-w65h70.png)"
            class="avatar__image"
            aria-hidden="true" role="presentation"></span>
    </span>
  <svg viewBox="0 0 100 100"
      class="avatar-level avatar__avatar-level"
      xmlns="http://www.w3.org/2000/svg"
      preserveAspectRatio="xMidYMid meet">
    <circle class="avatar-level__circle" cx="50" cy="50" r="50"/>
    <text class="avatar-level__text"
          text-anchor="middle" 
          x="50" y="70"
          font-size="55">51</text>
  </svg>
    </a>
  </div>
  </div>
  <div class="commentContainer">
    <header>
      <div>
        <a href="/user/5257691/gianluca-di-maggio">Gianluca Di Maggio</a>
        <span class="timestamp" title="31.07.2020, 13:16:36">
          vor 1 Stunde
        </span>
        <a class="commentLink" href="https://www.nextpit.de/pixel-4a-das-warten-hat-ein-ende?c=2812645#comment2812645">  <svg class="" fill="#aaa" height="24" viewBox="0 -1 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M3.9 12c0-1.71 1.39-3.1 3.1-3.1h4V7H7c-2.76 0-5 2.24-5 5s2.24 5 5 5h4v-1.9H7c-1.71 0-3.1-1.39-3.1-3.1zM8 13h8v-2H8v2zm9-6h-4v1.9h4c1.71 0 3.1 1.39 3.1 3.1s-1.39 3.1-3.1 3.1h-4V17h4c2.76 0 5-2.24 5-5s-2.24-5-5-5z"/>
  </svg>
<span class="screenReaderText">Link zum Kommentar</span></a>
      </div>
    </header>

    <div class="commentBody">
      <p id="text2812645">Sollte es so wie auf dem Bild aussehen dann danke, aber nein danke. Wenn ihr schon so fette Rahmen habt, packt gleich oben und unten schmale Bezel hin, Hersteller. Ist immer noch besser als so ein d&auml;mliches Loch im Display, von Notches mal ganz zu schweigen.</p>
    </div>

    <footer>
      <div class="commentThumbs">
  
  <p data-contrib-id="2812645" class="contribRating articleCommentRating">
    <button
      class="contribRatingBtn signInButton"
      data-contrib-rating-add='{"commentType":"ARTICLE","commentId":2812645,"articleId":614625,"ratingType":"UP"}'
      data-contrib-rating-remove='{"commentType":"ARTICLE","commentId":2812645,"articleId":614625,"ratingType":"DEL"}'
      
      ><span class="contribRatingBtnNum" data-icon="&#x1f44d;">0</span
    ></button>
    <br class="contribRatingBreak" style="display: none" />
  
    <!--
  
    -->
  </p>
      </div>
      <div class="commentButtons">
        <button
          id="reply2812645"
          class="btn-secondary replyForm"
          data-reply='{"commentId":2812645,"articleId":614625,"subscribedToComment":false,"subscribedToAncestorComment":false,"gaEventAction":"news_comment"}'
          data-custom-header="authPageHeader__fromComment"
          >Diskutiere mit!</button>

      </div>
    </footer>
  </div>   <div class="replyFormDiv"></div>
      <ul class="children">


  
      </ul><!-- closes level 0 ul children -->
    </li><!-- closes level 0 li -->

  </ul> <!-- close level 0 ul -->
</div>

  </div>
</section>




          </div>
            <div class="article-grid__sidebar">
<aside class="article-sidebar">
  <div class="article-sidebar__inner">

    <div class="article-sidebar__tile">
      <div class="article-sidebar__tile-heading">Empfohlene Artikel</div>
  <article class="article-tile" onclick="window.open('/honor-9a-darum-lohnt-sich-das-handy-mit-riesen-akku-derzeit-besonders', '_self')">
    <a class="article-tile__link" href="/honor-9a-darum-lohnt-sich-das-handy-mit-riesen-akku-derzeit-besonders">
      <span class="article-tile__title">Honor 9A: Darum lohnt sich das Handy mit Riesen-Akku derzeit besonders</span>
      <figure class="article-tile__image">
        <img data-src="https://fscl01.fonpit.de/userfiles/7687254/image/Honor_9A/NextPit_Honor_9A_front-w320h256.jpg" class="lazyload" alt="Honor 9A: Darum lohnt sich das Handy mit Riesen-Akku derzeit besonders">
      </figure>
    </a>
    <span class="article-tile__author">Advertorial</span>
  </article>
  <article class="article-tile" onclick="window.open('/whatsapp-nutzung-eines-accounts-auf-mehreren-geraeten-erlauben', '_self')">
    <a class="article-tile__link" href="/whatsapp-nutzung-eines-accounts-auf-mehreren-geraeten-erlauben">
      <span class="article-tile__title">WhatsApp: Update erlaubt Nutzung eines Accounts auf mehreren Ger&auml;ten</span>
      <figure class="article-tile__image">
        <img data-src="https://fscl01.fonpit.de/userfiles/7687254/image/AndroidPIT_Whats_App-w320h256.jpg" class="lazyload" alt="WhatsApp: Update erlaubt Nutzung eines Accounts auf mehreren Ger&auml;ten">
      </figure>
    </a>
    <span class="article-tile__author">Tom</span>
  </article>
    </div>

    <div class="article-sidebar__tile">
      <div class="article-sidebar__card">
  <div id="div-sidebar_right" class="gptSlot gptSlot__article-sidebar">
    <script>
      googletag.cmd.push(function () {
        if (gptAdSlotMap['div-sidebar_right']) {
          googletag.display('div-sidebar_right');
        } else {
          document.getElementById('div-sidebar_right').style.display = 'none';
        }
      });
     </script>
  </div>
      </div>
    </div>


  <div class="article-sidebar__tile" id="gtm-article-sidebar-jwplayer">
    <div class="jwPlayerWrapper" id="jwplayer-sidebar"></div>
    <script>addJwPlayer('sidebar');</script>
  </div>

    <div class="article-sidebar__tile">
      <div class="article-sidebar__tile-heading">FOLGE UNS:</div>
      <div class="article-sidebar__card">

  <div class="follow-us follow-us--space-between follow-us--outer-hover">
    <div class="follow-us__icon-row">
  <a href="https://www.facebook.com/nextpit"
    data-gtm-follow-link-network="facebook"
    data-gtm-follow-link-view-event="follow-link-view-article-sidebar"
    data-gtm-follow-link-click-event="follow-link-click-article-sidebar"
    target="_blank" class="follow-us__link " rel="noopener">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-facebook"
       width="24" height="24"
       viewBox="-146.4 18.1 34.7 66.9">
    <title>Facebook</title>
    <path class="svg-fill" d="m-120.8 18.1c-4.6 0-8.3 1.4-11.1 4.1 -2.8 2.7-4.2 6.6-4.2 11.6l0 8.8 -10.2 0 0 11.9 10.2 0 0 30.5 12.3 0 0-30.5 10.2 0 1.6-11.9 -11.8 0 0-7.6c0-1.9 0.4-3.4 1.2-4.3 0.8-1 2.4-1.4 4.7-1.4l6.3 0 0-10.7c-2.2-0.3-5.3-0.5-9.2-0.5"/>
  </svg>
  </a>
  <a href="https://twitter.com/NextPitDE"
    data-gtm-follow-link-network="twitter"
    data-gtm-follow-link-view-event="follow-link-view-article-sidebar"
    data-gtm-follow-link-click-event="follow-link-click-article-sidebar"
    target="_blank" class="follow-us__link " rel="noopener">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-twitter"
       width="24" height="24"
       viewBox="-160.7 177.3 63.3 51.4">
    <title>Twitter</title>
    <path class="svg-fill" d="m-104.8 185.4c2.8-1.7 4.7-4.1 5.7-7.2 -2.6 1.5-5.3 2.6-8.2 3.1 -2.6-2.7-5.7-4.1-9.5-4.1 -3.6 0-6.6 1.3-9.2 3.8 -2.5 2.5-3.8 5.6-3.8 9.2 0 1 0.1 2 0.3 3 -5.3-0.3-10.3-1.6-14.9-4 -4.6-2.4-8.6-5.6-11.8-9.6 -1.2 2-1.8 4.2-1.8 6.5 0 2.2 0.5 4.3 1.6 6.2 1 1.9 2.4 3.4 4.2 4.6 -2.1-0.1-4-0.6-5.9-1.6l0 0.2c0 3.1 1 5.9 3 8.3 2 2.4 4.5 3.9 7.5 4.5 -1.1 0.3-2.3 0.4-3.4 0.4 -0.8 0-1.6-0.1-2.5-0.2 0.8 2.6 2.4 4.7 4.6 6.4 2.2 1.7 4.7 2.5 7.6 2.6 -4.7 3.7-10.1 5.5-16.1 5.5 -1.2 0-2.2-0.1-3.1-0.2 6 3.9 12.7 5.8 19.9 5.8 4.6 0 8.9-0.7 13-2.2 4-1.5 7.5-3.4 10.4-5.9 2.9-2.5 5.3-5.3 7.4-8.5 2.1-3.2 3.6-6.5 4.6-10 1-3.5 1.5-6.9 1.5-10.4 0-0.7 0-1.3 0-1.7 2.5-1.8 4.7-4.1 6.5-6.7 -2.6 1.3-5.1 1.9-7.6 2.2"/>
  </svg>
  </a>
  <a href="https://www.youtube.com/user/AndroidPIT?sub_confirmation=1"
    data-gtm-follow-link-network="youtube"
    data-gtm-follow-link-view-event="follow-link-view-article-sidebar"
    data-gtm-follow-link-click-event="follow-link-click-article-sidebar"
    target="_blank" class="follow-us__link " rel="noopener">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-youtube"
       width="24" height="24"
       viewBox="129.2 0 70.8 50">
    <title>YouTube</title>
    <path class="svg-fill" opacity=".12" d="m157.3 14.3l16.8 11.2 2.4-1.2-19.2-10z" enable-background="new    "/>
    <g>
      <path class="svg-fill" d="m199.3 10.8s-0.7-4.9-2.8-7c-2.7-2.8-5.7-2.8-7.1-3-9.9-0.7-24.8-0.7-24.8-0.7s-14.9 0-24.8 0.7c-1.4 0.2-4.4 0.2-7.1 3-2.1 2.1-2.8 7-2.8 7s-0.7 5.7-0.7 11.5v5.4c0 5.7 0.7 11.5 0.7 11.5s0.7 4.9 2.8 7c2.7 2.8 6.2 2.7 7.8 3 5.7 0.5 24.1 0.7 24.1 0.7s14.9 0 24.8-0.7c1.4-0.2 4.4-0.2 7.1-3 2.1-2.1 2.8-7 2.8-7s0.7-5.7 0.7-11.5v-5.4c0.1-5.7-0.7-11.5-0.7-11.5zm-42 23.4v-19.9l19.1 10-19.1 9.9z"/>
    </g>
  </svg>
  </a>
  <a href="https://www.instagram.com/nextpit_community"
    data-gtm-follow-link-network="instagram"
    data-gtm-follow-link-view-event="follow-link-view-article-sidebar"
    data-gtm-follow-link-click-event="follow-link-click-article-sidebar"
    target="_blank" class="follow-us__link " rel="noopener">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-instagram"
       width="24" height="24"
       viewBox="0 0 132.004 132">
    <title>Instagram</title>
    <path fill="url(#svg-ig-grad-c)" d="M65.03 0C37.888 0 29.95.028 28.407.156c-5.57.463-9.036 1.34-12.812 3.22-2.91 1.445-5.205 3.12-7.47 5.468C4 13.126 1.5 18.394.595 24.656c-.44 3.04-.568 3.66-.594 19.188-.01 5.176 0 11.988 0 21.125 0 27.12.03 35.05.16 36.59.45 5.42 1.3 8.83 3.1 12.56 3.44 7.14 10.01 12.5 17.75 14.5 2.68.69 5.64 1.07 9.44 1.25 1.61.07 18.02.12 34.44.12 16.42 0 32.84-.02 34.41-.1 4.4-.207 6.955-.55 9.78-1.28 7.79-2.01 14.24-7.29 17.75-14.53 1.765-3.64 2.66-7.18 3.065-12.317.088-1.12.125-18.977.125-36.81 0-17.836-.04-35.66-.128-36.78-.41-5.22-1.305-8.73-3.127-12.44-1.495-3.037-3.155-5.305-5.565-7.624C116.9 4 111.64 1.5 105.372.596 102.335.157 101.73.027 86.19 0H65.03z" transform="translate(1.004 1)"/>
    <path fill="url(#svg-ig-grad-d)" d="M65.03 0C37.888 0 29.95.028 28.407.156c-5.57.463-9.036 1.34-12.812 3.22-2.91 1.445-5.205 3.12-7.47 5.468C4 13.126 1.5 18.394.595 24.656c-.44 3.04-.568 3.66-.594 19.188-.01 5.176 0 11.988 0 21.125 0 27.12.03 35.05.16 36.59.45 5.42 1.3 8.83 3.1 12.56 3.44 7.14 10.01 12.5 17.75 14.5 2.68.69 5.64 1.07 9.44 1.25 1.61.07 18.02.12 34.44.12 16.42 0 32.84-.02 34.41-.1 4.4-.207 6.955-.55 9.78-1.28 7.79-2.01 14.24-7.29 17.75-14.53 1.765-3.64 2.66-7.18 3.065-12.317.088-1.12.125-18.977.125-36.81 0-17.836-.04-35.66-.128-36.78-.41-5.22-1.305-8.73-3.127-12.44-1.495-3.037-3.155-5.305-5.565-7.624C116.9 4 111.64 1.5 105.372.596 102.335.157 101.73.027 86.19 0H65.03z" transform="translate(1.004 1)"/>
    <path fill="#fff" d="M66.004 18c-13.036 0-14.672.057-19.792.29-5.11.234-8.598 1.043-11.65 2.23-3.157 1.226-5.835 2.866-8.503 5.535-2.67 2.668-4.31 5.346-5.54 8.502-1.19 3.053-2 6.542-2.23 11.65C18.06 51.327 18 52.964 18 66s.058 14.667.29 19.787c.235 5.11 1.044 8.598 2.23 11.65 1.227 3.157 2.867 5.835 5.536 8.503 2.667 2.67 5.345 4.314 8.5 5.54 3.054 1.187 6.543 1.996 11.652 2.23 5.12.233 6.755.29 19.79.29 13.037 0 14.668-.057 19.788-.29 5.11-.234 8.602-1.043 11.656-2.23 3.156-1.226 5.83-2.87 8.497-5.54 2.67-2.668 4.31-5.346 5.54-8.502 1.18-3.053 1.99-6.542 2.23-11.65.23-5.12.29-6.752.29-19.788 0-13.036-.06-14.672-.29-19.792-.24-5.11-1.05-8.598-2.23-11.65-1.23-3.157-2.87-5.835-5.54-8.503-2.67-2.67-5.34-4.31-8.5-5.535-3.06-1.187-6.55-1.996-11.66-2.23-5.12-.233-6.75-.29-19.79-.29zm-4.306 8.65c1.278-.002 2.704 0 4.306 0 12.816 0 14.335.046 19.396.276 4.68.214 7.22.996 8.912 1.653 2.24.87 3.837 1.91 5.516 3.59 1.68 1.68 2.72 3.28 3.592 5.52.657 1.69 1.44 4.23 1.653 8.91.23 5.06.28 6.58.28 19.39s-.05 14.33-.28 19.39c-.214 4.68-.996 7.22-1.653 8.91-.87 2.24-1.912 3.835-3.592 5.514-1.68 1.68-3.275 2.72-5.516 3.59-1.69.66-4.232 1.44-8.912 1.654-5.06.23-6.58.28-19.396.28-12.817 0-14.336-.05-19.396-.28-4.68-.216-7.22-.998-8.913-1.655-2.24-.87-3.84-1.91-5.52-3.59-1.68-1.68-2.72-3.276-3.592-5.517-.657-1.69-1.44-4.23-1.653-8.91-.23-5.06-.276-6.58-.276-19.398s.046-14.33.276-19.39c.214-4.68.996-7.22 1.653-8.912.87-2.24 1.912-3.84 3.592-5.52 1.68-1.68 3.28-2.72 5.52-3.592 1.692-.66 4.233-1.44 8.913-1.655 4.428-.2 6.144-.26 15.09-.27zm29.928 7.97c-3.18 0-5.76 2.577-5.76 5.758 0 3.18 2.58 5.76 5.76 5.76 3.18 0 5.76-2.58 5.76-5.76 0-3.18-2.58-5.76-5.76-5.76zm-25.622 6.73c-13.613 0-24.65 11.037-24.65 24.65 0 13.613 11.037 24.645 24.65 24.645C79.617 90.645 90.65 79.613 90.65 66S79.616 41.35 66.003 41.35zm0 8.65c8.836 0 16 7.163 16 16 0 8.836-7.164 16-16 16-8.837 0-16-7.164-16-16 0-8.837 7.163-16 16-16z"/>
  </svg>
  </a>
  <a href="/androidpit-rss-feeds"
    data-gtm-follow-link-network="rss"
    data-gtm-follow-link-view-event="follow-link-view-article-sidebar"
    data-gtm-follow-link-click-event="follow-link-click-article-sidebar"
    target="_blank" class="follow-us__link " rel="noopener">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-rss"
       width="24" height="24"
       viewBox="0 0 24 24">
    <title>RSS</title>
    <path class="svg-fill" d="M6.503 20.752c0 1.794-1.456 3.248-3.251 3.248-1.796 0-3.252-1.454-3.252-3.248 0-1.794 1.456-3.248 3.252-3.248 1.795.001 3.251 1.454 3.251 3.248zm-6.503-12.572v4.811c6.05.062 10.96 4.966 11.022 11.009h4.817c-.062-8.71-7.118-15.758-15.839-15.82zm0-3.368c10.58.046 19.152 8.594 19.183 19.188h4.817c-.03-13.231-10.755-23.954-24-24v4.812z"/>
  </svg>
  </a>
  <a href="https://t.me/nextpit_de"
    data-gtm-follow-link-network="telegram"
    data-gtm-follow-link-view-event="follow-link-view-article-sidebar"
    data-gtm-follow-link-click-event="follow-link-click-article-sidebar"
    target="_blank" class="follow-us__link " rel="noopener">
  <svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" xmlns:serif="http://www.serif.com/" style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:1.41421;">
    <title>Telegram</title>
    <path id="telegram-4" fill="#29b6f6" d="M12,0c-6.626,0 -12,5.372 -12,12c0,6.627 5.374,12 12,12c6.627,0 12,-5.373 12,-12c0,-6.628 -5.373,-12 -12,-12Zm3.224,17.871c0.188,0.133 0.43,0.166 0.646,0.085c0.215,-0.082 0.374,-0.267 0.422,-0.491c0.507,-2.382 1.737,-8.412 2.198,-10.578c0.035,-0.164 -0.023,-0.334 -0.151,-0.443c-0.129,-0.109 -0.307,-0.14 -0.465,-0.082c-2.446,0.906 -9.979,3.732 -13.058,4.871c-0.195,0.073 -0.322,0.26 -0.316,0.467c0.007,0.206 0.146,0.385 0.346,0.445c1.381,0.413 3.193,0.988 3.193,0.988c0,0 0.847,2.558 1.288,3.858c0.056,0.164 0.184,0.292 0.352,0.336c0.169,0.044 0.348,-0.002 0.474,-0.121c0.709,-0.669 1.805,-1.704 1.805,-1.704c0,0 2.084,1.527 3.266,2.369Zm-6.423,-5.062l0.98,3.231l0.218,-2.046c0,0 3.783,-3.413 5.941,-5.358c0.063,-0.057 0.071,-0.153 0.019,-0.22c-0.052,-0.067 -0.148,-0.083 -0.219,-0.037c-2.5,1.596 -6.939,4.43 -6.939,4.43Z"/>
  </svg>
  </a>
    </div>
  </div>
      </div>
    </div>

    <div class="article-sidebar__tile">
      <div class="article-sidebar__card">
  <div class="newsletter-subscription
    newsletter-subscription-sidebar
    newsletter-subscription-state-normal">
    <div class="newsletter-subscription-accept">
      <img src="https://static.npstatic.com/styles/svg/envelope.svg" alt="envelope icon" /><span
      >Danke für's Anmelden</span>
    </div>
    <div class="newsletter-subscription-accept-with-confirm">
      <img src="https://static.npstatic.com/styles/svg/envelope.svg" alt="envelope icon" /><span
      >Fast geschafft! Bitte prüfe dein Postfach und bestätige deine Anmeldung.</span>
    </div>
    <div class="newsletter-subscription-head"><img src="https://static.npstatic.com/styles/svg/envelope.svg"
      alt="envelope icon" /><span>Bleib informiert!</span></div>

    <div class="newsletter-subscription-input-cont"><input
      type="email"
      class="newsletter-subscription-input"
      placeholder="email@beispiel.de"
     /></div>
    <div class="newsletter-subscription-unsubscribe-hint">
      <span>Ich abonniere den E-Mail-Newsletter. Die     <a href="/privacy/popup" target="_blank"
       onclick="javascript:window.open('/privacy/popup','ap_privacy','width=600,height=400,resizable=1,scrollbars=1'); return false;"
    ><strong>Datenschutzerklärung</strong></a> habe ich zur Kenntnis genommen.</span>
    <div class="newsletter-subscription-unsubscribe-hint">
    </div>
      <span>Meine Einwilligung zur Nutzung meiner E-Mail-Adresse kann ich jederzeit mit Wirkung für die Zukunft widerrufen, indem ich den Link „Jetzt abbestellen!“ am Ende des Newsletters anklicke oder in meinem Profil unter „E-Mail-Benachrichtigungen & Newsletter“ die Newsletter-Einstellungen ändere.</span>
    </div>
    <div class="newsletter-subscription-submit">
      <img src="https://static.npstatic.com/styles/svg/arrow.svg" alt="arrow icon"/>
      <button class="newsletter-subscription-subscribe"
        >Anmelden</button>
    </div>
    <span class="newsletter-subscription-invalid">* Bitte gebe eine gültige E-Mail Adresse an</span>
  </div>
      </div>
    </div>

    <div class="article-sidebar__tile">
      <div class="article-sidebar__card">
  <div id="div-sidebar_right_bottom" class="gptSlot gptSlot__article-sidebar">
    <script>
      googletag.cmd.push(function () {
        if (gptAdSlotMap['div-sidebar_right_bottom']) {
          googletag.display('div-sidebar_right_bottom');
        } else {
          document.getElementById('div-sidebar_right_bottom').style.display = 'none';
        }
      });
     </script>
  </div>
      </div>
    </div>
  </div>
</aside>
            </div>
        </div>
  <div id="sky-left-container" class="gptSlot__sky-left"></div>
  <div id="sky-right-container" class="gptSlot__sky-right"></div>
  <script>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</script>

      </div>
    </div>
  </div>





<img src="https://ssl-vg03.met.vgwort.de/na/vgzm.2780857-614625" width="1" height="1" alt="">



  <div id="div-above_footer" class="gptSlot gptSlot__above-footer">
    <script>
      googletag.cmd.push(function () {
        if (gptAdSlotMap['div-above_footer']) {
          googletag.display('div-above_footer');
        } else {
          document.getElementById('div-above_footer').style.display = 'none';
        }
      });
     </script>
  </div>



  <aside>
    <div id="registerScreen1" style="display: none; width: 500px; max-width: 90vw;">
      <div class="fancybox-ap-body">
<div class="group authPage">
  <div class="authPageHeader" id="authPageHeader__default">
      <p class="authPageTitle">
        <svg class="authPageAvatar" fill="#272526" height="32" viewBox="0 0 100 100" width="32" xmlns="http://www.w3.org/2000/svg">
          <circle cx="50" cy="50" r="47.5" stroke="#272526" stroke-width="5" fill="#fff" fill-opacity="1" />
          <path transform="scale(0.50) translate(63.8, 45)"
                d="M53.3,68.2c11.3-6.1,19-18,19-31.6c0-19.9-16.1-36-36-36c-19.9,0-36,16.1-36,35.9c0,13.7,7.7,25.7,19,31.7 C8.1,74.3,0.4,86,0.4,100h71.9C72.3,86,64.5,74.3,53.3,68.2z"/>
        </svg>
        Anmelden, um fortzufahren
        </p>
    <div class="authPageDescription">
      <p>Es dauert nur einen Moment, um der Community beizutreten!</p>
    </div>
  </div>
  <div class="authPageHeader" id="authPageHeader__fromComment" style="display:none">
    <p class="authPageTitle">
      <span class="commentsBubble authPageCommentBubble"><span></span></span>
      Registrieren Sie sich für einen Kommentar
    </p>
    <div class="authPageDescription">
      <p>Es dauert nur einen Moment, um an der Diskussion teilzunehmen!</p>
      <p>Dein Kommentar wartet auf Dich.</p>
    </div>
  </div>
  <div class="bottommargin10">
    <div class="authPageSignupContainer">
      <div class="authPageSignupContainerInner">
        <p class="authPageSignupHeading">Anmeldung mit</p>
        <div class="authPageSocialLogin">
  <button type="button" id="google-register" class="google-login btn-google col12 bottommargin20 authPageButton authPageGoogle">
    <span class="button-social-left">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-google-sign-in"
       width="24" height="24"
       viewBox="0 0 24 24">
    <title>Google Sign-In</title>
    <path d="M17.64,9.20454545 C17.64,8.56636364 17.5827273,7.95272727 17.4763636,7.36363636 L9,7.36363636 L9,10.845 L13.8436364,10.845 C13.635,11.97 13.0009091,12.9231818 12.0477273,13.5613636 L12.0477273,15.8195455 L14.9563636,15.8195455 C16.6581818,14.2527273 17.64,11.9454545 17.64,9.20454545 L17.64,9.20454545 Z" id="Shape1" fill="#4285F4" sketch:type="MSShapeGroup"></path>
    <path d="M9,18 C11.43,18 13.4672727,17.1940909 14.9563636,15.8195455 L12.0477273,13.5613636 C11.2418182,14.1013636 10.2109091,14.4204545 9,14.4204545 C6.65590909,14.4204545 4.67181818,12.8372727 3.96409091,10.71 L0.957272727,10.71 L0.957272727,13.0418182 C2.43818182,15.9831818 5.48181818,18 9,18 L9,18 Z" id="Shape2" fill="#34A853" sketch:type="MSShapeGroup"></path>
    <path d="M3.96409091,10.71 C3.78409091,10.17 3.68181818,9.59318182 3.68181818,9 C3.68181818,8.40681818 3.78409091,7.83 3.96409091,7.29 L3.96409091,4.95818182 L0.957272727,4.95818182 C0.347727273,6.17318182 0,7.54772727 0,9 C0,10.4522727 0.347727273,11.8268182 0.957272727,13.0418182 L3.96409091,10.71 L3.96409091,10.71 Z" id="Shape3" fill="#FBBC05" sketch:type="MSShapeGroup"></path>
    <path d="M9,3.57954545 C10.3213636,3.57954545 11.5077273,4.03363636 12.4404545,4.92545455 L15.0218182,2.34409091 C13.4631818,0.891818182 11.4259091,0 9,0 C5.48181818,0 2.43818182,2.01681818 0.957272727,4.95818182 L3.96409091,7.29 C4.67181818,5.16272727 6.65590909,3.57954545 9,3.57954545 L9,3.57954545 Z" id="Shape4" fill="#EA4335" sketch:type="MSShapeGroup"></path>
  </svg>
    </span>
    <span class="button-social-right">Google</span>
  </button>
  <button type="button" class="facebook-login btn-facebook col12 authPageButton authPageFb">
    <span class="button-social-left">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-facebook"
       width="24" height="24"
       viewBox="-146.4 18.1 34.7 66.9">
    <title>Facebook</title>
    <path class="svg-fill" d="m-120.8 18.1c-4.6 0-8.3 1.4-11.1 4.1 -2.8 2.7-4.2 6.6-4.2 11.6l0 8.8 -10.2 0 0 11.9 10.2 0 0 30.5 12.3 0 0-30.5 10.2 0 1.6-11.9 -11.8 0 0-7.6c0-1.9 0.4-3.4 1.2-4.3 0.8-1 2.4-1.4 4.7-1.4l6.3 0 0-10.7c-2.2-0.3-5.3-0.5-9.2-0.5"/>
  </svg>
    </span>
    <span class="button-social-right">Facebook</span>
  </button>
  <button type="button" class="id4me-login btn-id4me col12 topmargin20 authPageButton authPageId4me">
    <span class="button-social-left">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-id4me"
       width="24" height="24"
       viewBox="0 0 100 100">
    <title>ID4me</title>
    <rect class="svg-fill" width="100" height="100" rx="16.99"></rect>
    <path class="svg-text" d="M36.28,18.65h29A17.5,17.5,0,0,1,82.73,36.12V63.51A17.54,17.54,0,0,1,65.25,81H43.63l7.66-10.93H64.7A7.12,7.12,0,0,0,71.8,63V36.73a7.06,7.06,0,0,0-7.1-7.1H47.21v35.8L36.28,81V18.65Z"></path>
    <polygon class="svg-text" points="17.27 18.65 17.27 80.94 28.2 80.94 28.2 18.65 17.27 18.65 17.27 18.65"></polygon>
  </svg>
    </span>
    <span class="button-social-right">ID4Me*</span>
  </button>
        </div>
        <p class="authPageSignupOr">Oder</p>
        <button class="btn-positive authPageEmail" id="authPageEmail">
          <span class="authPageEmailIcon">✉</span>
          &nbsp;E-Mail-Adresse
        </button>
        <form id="registerForm1" style="display:none;" action="/registration/step1/post" method="post" class="form group bottommargin10">
          <div class="col12 bottommargin10">
            <span id="regEmailAddressError" class="error" style="display:none"></span>
            <input id="regEmailAddress" name="regEmailAddress" type="email" maxlength="200" required placeholder="E-Mail-Adresse">
          </div>
          <div class="col12 bottommargin20">
            <span id="regPasswordError" class="error" style="display:none"></span>
            <input id="regPassword"  type="password" name="regPassword" maxlength="200" required placeholder="Passwort">
          </div>
          <button type="submit" class="btn-primary-large col12 last bottommargin20" name="submit">WEITER</button>
          <div class="col12 authPageRememberMe">
            <input type="checkbox" class="remember" id="regRememberMe" name="rememberMe" checked>
            <label for="regRememberMe">Angemeldet bleiben</label>
          </div>
        </form>
      </div>
    </div>
    <p class="authPageLogin">Schon registriert?  <a id="registerScreen1Login" href="/login">Logge Dich hier ein</a></p>
            <form action="/session/login/id4me/get-session-data" method="post" class="form id4meForm" style="display:none">
              <label for="id4meIdentifierRegister">Dein ID4me-Identifier:</label>
              <input id="id4meIdentifierRegister" name="id4meIdentifier" maxlength="200">
              <span class="id4meStatus topmargin10" style="display:none"></span>
              <div class="topmargin10" style="text-align:center">
                <button type="submit" class="id4meContinueLogin btn-id4me-ok">Einloggen</button>
                <button class="id4meCancelLogin btn-id4me-cancel">Abbrechen</button>
              </div>
            </form>
            <span class="id4meHint col12">* Beta-Feature &ndash; <a href="#" class="id4meWhatIsQuestion">was ist ID4me?</a></span>
            <div class="id4meWhatIsAnswer" style="display:none;">
              <span class="right"><a href="#" class="id4meWhatIsClose">Schließen</a></span>
              <p><strong>Was ist ID4me?</strong>
              <p>ID4me ist ein Internet-Dienst, der es Benutzern ermöglicht, sich bei vielen verschiedenen Internetdiensten mit einem einzigen Konto anzumelden. Auch als "Single Sign On" bekannt.
              <p>Im Gegensatz zu bestehenden globalen Single Sign On Lösungen von z. B. Google oder Facebook wird das Surfverhalten der Benutzer nicht mitgeschnitten und ausgewertet. ID4me wird sicherstellen, dass das Surfverhalten der Benutzer geheim bleibt.
              <p>ID4me gehört auch nicht einem Unternehmen, es ist ein offener Standard, der von einer Non-Profit-Organisation betreut wird und jeder, der will, kann sich an diesem Standard beteiligen. So werden Benutzer sich Ihren ID4me-Provider frei aussuchen und auch jederzeit wechseln können.
              <p>Weitere Informationen findest Du hier: <a href="https://id4me.org/" rel="noopener" target="_blank">https://id4me.org/</a>
              <p>Wie Du ein ID4me-Konto einrichtest erfährst Du im letzten Abschnitt der technischen Übersicht: <a href="https://id4me.org/documents" rel="noopener" target="_blank">https://id4me.org/documents</a>
            </div>
  </div>
</div>
      </div>
    </div>
  </aside>

  <footer id="mainFooter" class="footerMain">
    <div class="wrapperWide">
      <div class="footerMainTop">
        <nav class="footerMainCategories">
          <div class="footerTitle">All das bietet Dir NextPit</div>
          <a rel="nodigidip" href="/news"><strong>News</strong></a>
          <a rel="nodigidip" href="/tests"><strong>Tests</strong></a>
          <a rel="nodigidip" href="/bestenlisten"><strong>Bestenlisten</strong></a>
          <a rel="nodigidip" href="https://www.nextpit.de/beste-deals-technik"><strong>Deals</strong></a>
          <a rel="nodigidip" href="/how-to"><strong>How-To</strong></a>
          <a rel="nodigidip" href="/vergleiche"><strong>Vergleiche</strong></a>
          <a rel="nodigidip" href="/forum"><strong>Community</strong></a>
          <a rel="nodigidip" href="https://video.nextpit.de"><strong>Videos</strong></a>
        </nav>
        <nav class="footerMainCategories footerHotLinks">
          <div class="footerTitle">Hot Topics</div>
          <a rel="nodigidip" href="/besten-true-wireless-in-ear-kopfhoerer-mit-noise-cancelling-2020">Die besten kabellosen In-Ears mit ANC</a>
          <a rel="nodigidip" href="/beste-faltbare-smartphones">Die besten faltbaren Smartphones </a>
          <a rel="nodigidip" href="/beste-smartphones-unter-300-euro">Die besten Smartphones unter 300 Euro</a>
          <a rel="nodigidip" href="/die-besten-android-apps">Die besten Android-Apps 2020</a>
          <a rel="nodigidip" href="/die-besten-android-spiele">Die besten Android-Games 2020</a>
          <a rel="nodigidip" href="/android-10-tipps-und-tricks">Android 10: Tipps und Tricks</a>
          <a rel="nodigidip" href="/miui-xiaomi-tipps-und-tricks">Xiaomi MIUI: Tipps und Tricks</a>
          <a rel="nodigidip" href="/google-stadia-welche-spiele-gibt-es">Google Stadia: Diese Spiele gibt es</a>
          <a rel="nodigidip" href="/wie-man-einen-audioverstaerker-auf-android-10-verwendet">Audioverstärker unter Android nutzen</a>
          <a rel="nodigidip" href="/spotify-tipps-und-tricks">Spotify: Die besten Tipps und Tricks</a>
       </nav>
        <nav class="footerMainCategories footerHotLinks">
          <div class="footerTitle">Hot Devices</div>
          <a rel="nodigidip" href="/samsung-galaxy-s20-ultra-test">Samsung Galaxy S20 Ultra</a>
          <a rel="nodigidip" href="/google-pixel-4-test">Google Pixel 4</a>
          <a rel="nodigidip" href="/apple-iphone-11-pro-max-test">iPhone 11 Pro Max</a>
          <a rel="nodigidip" href="/huawei-mate-30-pro-test">Huawei Mate 30 Pro</a>
          <a rel="nodigidip" href="/xiaomi-mi-note-10-im-kamera-test-die-kamera-von-morgen">Xiaomi Mi Note 10</a>
          <a rel="nodigidip" href="/oppo-reno2-test">Oppo Reno 2</a>
          <a rel="nodigidip" href="/oneplus-7t-pro-test">OnePlus 7T Pro</a>
          <a rel="nodigidip" href="/samsung-galaxy-z-flip-test">Samsung Galaxy Z Flip</a>
          <a rel="nodigidip" href="/samsung-galaxy-fold-test">Samsung Galaxy Fold</a>
          <a rel="nodigidip" href="/motorola-razr-test">Morotola Razr 2019</a>
        </nav>
        <div class="footerMainInt">
          <div class="footerTitle">NextPit International</div>
          <div class="footerMainIntLang">
        <div class="langSelection">
          <ul class="hoverOnTouch hoverOnTouchAutoOff">
            <li>
              <ul class="options">
                <li><a href="https://www.nextpit.de/pixel-4a-das-warten-hat-ein-ende" rel="nodigidip" class="de hoverOnTouchExclude">Deutsch<span class="footerdomain">nextpit.de</span></a></li>
                <li><a href="https://www.nextpit.com/google-pixel-4a-wait-is-over" rel="nodigidip" class="en hoverOnTouchExclude">English<span class="footerdomain">nextpit.com</span></a></li>
                <li><a href="https://www.nextpit.es/noticias" rel="nodigidip" class="es hoverOnTouchExclude">Español<span class="footerdomain">nextpit.es</span></a></li>
                <li><a href="https://www.nextpit.com.br/noticias" rel="nodigidip" class="pt hoverOnTouchExclude">Português<span class="footerdomain">nextpit.com.br</span></a></li>
                <li><a href="https://www.nextpit.fr/news" rel="nodigidip" class="fr hoverOnTouchExclude">Français<span class="footerdomain">nextpit.fr</span></a></li>
                <li><a href="https://www.nextpit.it/news" rel="nodigidip" class="it hoverOnTouchExclude">Italiano<span class="footerdomain">nextpit.it</span></a></li>
              </ul>
              <span data-target-url="https://www.nextpit.de/pixel-4a-das-warten-hat-ein-ende" class="selector de">
                <span>Deutsch
                  <span class="footerdomain">nextpit.de</span>
                </span>
              </span>
             </li>
           </ul>
         </div>
          </div>
          <div class="footerMainIntLogo">
            <a href="/" class="footerMainIntLogoImg" role="presentation" title="Zur NextPit-Homepage"><span>AndroidPIT</span></a>
          </div>
        </div>
      </div>
      <div class="footerMainMore">
        <div class="footerMainMoreSocial">
          <span>Folge uns:</span>

  <div class="follow-us footerMainMoreSocialIcons">
    <div class="follow-us__icon-row">
  <a href="https://www.facebook.com/nextpit"
    data-gtm-follow-link-network="facebook"
    data-gtm-follow-link-view-event="follow-link-view-footer"
    data-gtm-follow-link-click-event="follow-link-click-footer"
    target="_blank" class="follow-us__link " rel="noopener">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-facebook-square"
       width="24" height="24"
       viewBox="0 0 24 24">
    <title>Facebook</title>
    <path class="svg-fill" d="M0 0v24h24v-24h-24zm16 7h-1.923c-.616 0-1.077.252-1.077.889v1.111h3l-.239 3h-2.761v8h-3v-8h-2v-3h2v-1.923c0-2.022 1.064-3.077 3.461-3.077h2.539v3z"/>
  </svg>
  </a>
  <a href="https://twitter.com/NextPitDE"
    data-gtm-follow-link-network="twitter"
    data-gtm-follow-link-view-event="follow-link-view-footer"
    data-gtm-follow-link-click-event="follow-link-click-footer"
    target="_blank" class="follow-us__link " rel="noopener">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-twitter-square"
       width="24" height="24"
       viewBox="0 0 24 24">
    <title>Twitter Logo</title>
    <path class="svg-fill" d="M0 0v24h24v-24h-24zm18.862 9.237c.208 4.617-3.235 9.765-9.33 9.765-1.854 0-3.579-.543-5.032-1.475 1.742.205 3.48-.278 4.86-1.359-1.437-.027-2.649-.976-3.066-2.28.515.098 1.021.069 1.482-.056-1.579-.317-2.668-1.739-2.633-3.26.442.246.949.394 1.486.411-1.461-.977-1.875-2.907-1.016-4.383 1.619 1.986 4.038 3.293 6.766 3.43-.479-2.053 1.079-4.03 3.198-4.03.944 0 1.797.398 2.396 1.037.748-.147 1.451-.42 2.085-.796-.245.767-.766 1.41-1.443 1.816.664-.08 1.297-.256 1.885-.517-.44.656-.997 1.234-1.638 1.697z"/>
  </svg>
  </a>
  <a href="https://www.youtube.com/user/AndroidPIT?sub_confirmation=1"
    data-gtm-follow-link-network="youtube"
    data-gtm-follow-link-view-event="follow-link-view-footer"
    data-gtm-follow-link-click-event="follow-link-click-footer"
    target="_blank" class="follow-us__link " rel="noopener">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-youtube-square"
       width="24" height="24"
       viewBox="0 0 24 24">
    <title>YouTube</title>
    <path class="svg-fill" d="M10 9.333l5.333 2.662-5.333 2.672v-5.334zm14-9.333v24h-24v-24h24zm-4 12c-.02-4.123-.323-5.7-2.923-5.877-2.403-.164-7.754-.163-10.153 0-2.598.177-2.904 1.747-2.924 5.877.02 4.123.323 5.7 2.923 5.877 2.399.163 7.75.164 10.153 0 2.598-.177 2.904-1.747 2.924-5.877z"/>
  </svg>
  </a>
  <a href="https://www.instagram.com/nextpit_community"
    data-gtm-follow-link-network="instagram"
    data-gtm-follow-link-view-event="follow-link-view-footer"
    data-gtm-follow-link-click-event="follow-link-click-footer"
    target="_blank" class="follow-us__link " rel="noopener">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-instagram-square"
       width="24" height="24"
       viewBox="0 0 132.004 132">
    <title>Instagram</title>
    <rect fill="url(#svg-ig-grad-c)" x="0" y="0" width="132.004" height="132" />
    <rect fill="url(#svg-ig-grad-d)" x="0" y="0" width="132.004" height="132" />
    <path fill="#fff" d="M66.004 18c-13.036 0-14.672.057-19.792.29-5.11.234-8.598 1.043-11.65 2.23-3.157 1.226-5.835 2.866-8.503 5.535-2.67 2.668-4.31 5.346-5.54 8.502-1.19 3.053-2 6.542-2.23 11.65C18.06 51.327 18 52.964 18 66s.058 14.667.29 19.787c.235 5.11 1.044 8.598 2.23 11.65 1.227 3.157 2.867 5.835 5.536 8.503 2.667 2.67 5.345 4.314 8.5 5.54 3.054 1.187 6.543 1.996 11.652 2.23 5.12.233 6.755.29 19.79.29 13.037 0 14.668-.057 19.788-.29 5.11-.234 8.602-1.043 11.656-2.23 3.156-1.226 5.83-2.87 8.497-5.54 2.67-2.668 4.31-5.346 5.54-8.502 1.18-3.053 1.99-6.542 2.23-11.65.23-5.12.29-6.752.29-19.788 0-13.036-.06-14.672-.29-19.792-.24-5.11-1.05-8.598-2.23-11.65-1.23-3.157-2.87-5.835-5.54-8.503-2.67-2.67-5.34-4.31-8.5-5.535-3.06-1.187-6.55-1.996-11.66-2.23-5.12-.233-6.75-.29-19.79-.29zm-4.306 8.65c1.278-.002 2.704 0 4.306 0 12.816 0 14.335.046 19.396.276 4.68.214 7.22.996 8.912 1.653 2.24.87 3.837 1.91 5.516 3.59 1.68 1.68 2.72 3.28 3.592 5.52.657 1.69 1.44 4.23 1.653 8.91.23 5.06.28 6.58.28 19.39s-.05 14.33-.28 19.39c-.214 4.68-.996 7.22-1.653 8.91-.87 2.24-1.912 3.835-3.592 5.514-1.68 1.68-3.275 2.72-5.516 3.59-1.69.66-4.232 1.44-8.912 1.654-5.06.23-6.58.28-19.396.28-12.817 0-14.336-.05-19.396-.28-4.68-.216-7.22-.998-8.913-1.655-2.24-.87-3.84-1.91-5.52-3.59-1.68-1.68-2.72-3.276-3.592-5.517-.657-1.69-1.44-4.23-1.653-8.91-.23-5.06-.276-6.58-.276-19.398s.046-14.33.276-19.39c.214-4.68.996-7.22 1.653-8.912.87-2.24 1.912-3.84 3.592-5.52 1.68-1.68 3.28-2.72 5.52-3.592 1.692-.66 4.233-1.44 8.913-1.655 4.428-.2 6.144-.26 15.09-.27zm29.928 7.97c-3.18 0-5.76 2.577-5.76 5.758 0 3.18 2.58 5.76 5.76 5.76 3.18 0 5.76-2.58 5.76-5.76 0-3.18-2.58-5.76-5.76-5.76zm-25.622 6.73c-13.613 0-24.65 11.037-24.65 24.65 0 13.613 11.037 24.645 24.65 24.645C79.617 90.645 90.65 79.613 90.65 66S79.616 41.35 66.003 41.35zm0 8.65c8.836 0 16 7.163 16 16 0 8.836-7.164 16-16 16-8.837 0-16-7.164-16-16 0-8.837 7.163-16 16-16z"/>
  </svg>
  </a>
  <a href="/androidpit-rss-feeds"
    data-gtm-follow-link-network="rss"
    data-gtm-follow-link-view-event="follow-link-view-footer"
    data-gtm-follow-link-click-event="follow-link-click-footer"
    target="_blank" class="follow-us__link " rel="noopener">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-rss-square"
       width="24" height="24"
       viewBox="0 0 24 24">
    <title>RSS</title>
    <path class="svg-fill" d="M0 0v24h24v-24h-24zm6.168 20c-1.197 0-2.168-.969-2.168-2.165s.971-2.165 2.168-2.165 2.167.969 2.167 2.165-.97 2.165-2.167 2.165zm5.18 0c-.041-4.029-3.314-7.298-7.348-7.339v-3.207c5.814.041 10.518 4.739 10.56 10.546h-3.212zm5.441 0c-.021-7.063-5.736-12.761-12.789-12.792v-3.208c8.83.031 15.98 7.179 16 16h-3.211z"/>
  </svg>
  </a>
  <a href="https://t.me/nextpit_de"
    data-gtm-follow-link-network="telegram"
    data-gtm-follow-link-view-event="follow-link-view-footer"
    data-gtm-follow-link-click-event="follow-link-click-footer"
    target="_blank" class="follow-us__link " rel="noopener">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-telegram-square"
       width="24" height="24"
       viewBox="0 0 24 24">
    <path id="telegram-2" fill="#29b6f6" d="M24,24l-24,0l0,-24l24,0l0,24Zm-7.744,-5.148c0.215,0.153 0.491,0.191 0.738,0.097c0.246,-0.093 0.428,-0.304 0.483,-0.56c0.579,-2.722 1.985,-9.614 2.512,-12.09c0.039,-0.187 -0.027,-0.381 -0.173,-0.506c-0.147,-0.124 -0.351,-0.16 -0.532,-0.093c-2.795,1.034 -11.404,4.264 -14.923,5.567c-0.223,0.082 -0.368,0.297 -0.361,0.533c0.008,0.235 0.167,0.44 0.395,0.509c1.578,0.471 3.65,1.128 3.65,1.128c0,0 0.967,2.924 1.472,4.41c0.063,0.187 0.21,0.334 0.402,0.384c0.193,0.05 0.397,-0.002 0.541,-0.138c0.811,-0.765 2.064,-1.948 2.064,-1.948c0,0 2.381,1.746 3.732,2.707Zm-7.34,-5.784l1.119,3.692l0.249,-2.338c0,0 4.324,-3.9 6.79,-6.124c0.072,-0.065 0.082,-0.174 0.022,-0.251c-0.06,-0.077 -0.169,-0.095 -0.251,-0.043c-2.857,1.825 -7.929,5.064 -7.929,5.064Z"/>
  </svg>
  </a>
    </div>
  </div>
        </div>
        <nav class="footerMainMoreLinks">
          <a href="/">Home</a>
          <a href="mailto:advertise@nextpit.com" target="_blank" rel="noopener">Werben</a>
          <a href="https://fonpit.com/all-jobs/" target="_blank" rel="noopener">Jobs</a>
          <a href="/staff">Staff</a>
          <a href="/faq/was-ist-nextpit">Über uns</a>
          <a href="/nextpit">Impressum</a>
          <a href="/terms">AGB</a>
          <a href="/privacy">Datenschutzerklärung</a>
          <a href="/faq">Hilfe</a>
        </nav>
      </div>
    </div>
  </footer>

</div>

  </div>



  <script>
    (function() {
      if (!/[\?&]ampComment=/.test(window.location.search)) {
        return;
      }

      var intervalTotalDuration = 1000; 
      var intervalIncrements = 50; 
      var intervalCount = intervalTotalDuration / intervalIncrements;

      var interval = null;

      var positionElement = document.getElementById('ampComment');
      var textarea = document.querySelector('#formNewComment2 .commentTextArea');
      var loginButton = !AP.req.loggedIn && document.querySelector('#comments .articleWriteComment');

      

      function removeRequestParam() {
        history.replaceState({}, document.title, document.location.href.replace(/[\?&]ampComment=[^&#]+/, ''));
      }

      function clearIntervalAndListener(e) {
        console.log('[amp] user has interacted', e);
        clearInterval(interval);
        window.removeEventListener('keypress', clearIntervalAndListener, true);
        window.removeEventListener('click', clearIntervalAndListener, true);
        window.removeEventListener('touchstart', clearIntervalAndListener, true);
      }

      function repositionAndFocusTextarea() {
        console.log('[amp] repositioning/focusing with ' + intervalCount + ' times left');
        positionElement.scrollIntoView(true);
        textarea.focus();

        if (!intervalCount--) {
          clearIntervalAndListener({});
        }
      }

      function tryClickingSigninButton() {
        console.log('[amp] repositioning/clicking with ' + intervalCount + ' times left');
        if (AP.req.signInButtonReady) {
          console.log('[amp] clicking signin button');
          loginButton.click();
          removeRequestParam();
          return;
        }

        if (!intervalCount--) {
          clearIntervalAndListener({});
        }
      }

      if (loginButton) {
        console.log('[amp] setting loginbutton interval and adding interaction listeners');
        tryClickingSigninButton();
        interval = setInterval(tryClickingSigninButton, intervalIncrements);
      } else if (textarea) {
        console.log('[amp] setting textarea interval and adding interaction listeners');
        removeRequestParam();
        repositionAndFocusTextarea();
        interval = setInterval(repositionAndFocusTextarea, intervalIncrements);
      }

      window.addEventListener('keypress', clearIntervalAndListener, true);
      window.addEventListener('click', clearIntervalAndListener, true);
      window.addEventListener('touchstart', clearIntervalAndListener, true);

    })();
  </script>

  <script>
    window.AP = window.AP || {};
    window.AP.commonContext = {"userAgent":{"isMobile":false,"isMobileOrTablet":false,"isIOS":false},"language":"de","locale":"de_DE","localPrefix":"/de/android","loggedIn":false,"userId":-1,"path":{"css":"https://static.npstatic.com/styles/","js":"https://static.npstatic.com/js/"},"ssl":true,"testing":false,"useAmpClientId":true,"features":{"device-hub":"ON","bottom-sticky-ad":"ON","AG-3355-instant-page":"ON","include-freemarker-head":"ON","AG-2888-move-nead-down":"ON","google-recommendation":"ON","jwplayer-sidebar":"PARTIAL","AG-1265-article-table-of-contents":"ON","AG-1818-new-ad-units":"ON","AG-947-reading-time":"ON","AG-2649-user-data-file":"ON","AG-3165-lazyload":"ON","AG-3207-minify-js":"ON","AG-906-commerce-offer":"ON","affiliate-ebay":"ON","AG-3122-sncmp":"ON","news-ticker-forum":"ON","AG-3354-amp-every-second-paragraph":"ON","id4me":"ON","logged-out-comments":"ON","single-comment-subscription":"ON","contribution-drafts":"ON","device-page-toc":"ON","surface-comments":"ON","AG-2353-gpt-577820":"ON","AG-685-amazon-asin-offers":"ON","iframe-click-events-via-parent":"ON","gtm-pageviews":"ON","AG-1439-remove-dead-links":"ON","test-on":"ON","neads-component":"ON","AG-1890-amp":"ON","article-content-device-links":"ON","pick-one-component":"ON","AG-1659-article-sidebar-topic":"ON","device-hub-live":"ON","AG-2172-after-stream":"ON","opinion-agree-disagree-component":"ON","AG-861-amazon-offers-with-best-price-widget--universal-rate-limit":"ON","AG-1247-sticky-share-buttons":"ON","discussion-new-buttons":"ON","AG-926-commerce-offers-redesign":"ON","AG-2912-ad-end-of-article":"ON","AG-3237-menu-video":"PARTIAL","AG-3327-recommended-articles":"ON","custom-offer":"ON","AG-2661-articleLazy-ads":"ON","disable-newsticker":"PARTIAL","pick-one-cms":"ON"},"activeSplitTests":{},"isEinsUndEins":false,"staticFileServer":"https://static.npstatic.com","iframe":false,"ampIframe":false,"showResourceKeys":false,"showAds":true,"adStorage":"/3467634/androidpit_de","adSectionGpt":"articles","showAdsWunschtarif":false,"isEinsUndEinsAllowed":true,"noVisibleHeader":false,"socialButtonsOnPage":false,"showNagScreen":false,"fbAppId":"132794266784106","googleClientId":"1080451592928-n4n1fo0hgl52memenjoi5rgbvsn4n3s1.apps.googleusercontent.com","notifications":{"timestamp":"1596197962116"},"isArticle":true,"rev":{"fancyBoxCss":"fancyBox-a143b0.css"}};
    window.AP.commonResources = {"common_cancel":"Abbrechen","common_close":"Schließen","common_error":"Fehler:","common_ok":"OK","common_success":"Hurra!","ajax_session_expired":"Deine Session ist abgelaufen!\n\nBitte gib Dein Passwort in dem dafür eingeblendeten Feld im Formular ein und klick dann noch einmal auf \"Beitrag speichern\".","navigate_away":"Bist du sicher, dass du die aktuelle Seite verlassen willst? Alle nicht gespeicherten Änderungen gehen verloren.","default_errorDetail":"(Bitte die markierten Felder korrekt ausfüllen)","default_errorMsg":"Es sind Fehler aufgetreten!","default_fatalMsg":"Ein unerwarteter Fehler ist aufgetreten.","reg_fb_connectError":"Fehler beim Verbinden mit Deinem Facebook-Konto","reg_fb_connecting":"Verbindung zu Facebook wird aufgebaut, bitte warten...","reg_google_connecting":"Verbindung zu Google wird aufgebaut, bitte warten...","reg_id4me_connect_discovering_servers":"ID4me-Identitätsserver werden gesucht...","reg_id4me_connect_authenticating":"Authentifizierung...","default_password_label":"Passwort:","default_password_hint":"(Du musst Dein Passwort erneut eingeben, da Deine Session abgelaufen ist.)","registerFromComment_fixed-reminder_text":"Dein Kommentar kann gesendet werden"};
  </script>
  <script src="https://static.npstatic.com/js/vendor_bundle-40dd24.js"></script>
  <script src="https://static.npstatic.com/js/commonFooter_bundle-f75a4e.js"></script>
  <script src="//instant.page/1.2.2" type="module" integrity="sha384-2xV8M5griQmzyiY3CDqh1dn4z3llDVqZDqzjzcY+jCBCk/a5fXJmuZ/40JJAPeoU"></script>

      <script>
      window.AP.pageContext = {"containsEmbeddedTweet":false,"containsMarkedChanges":false,"containsQuickSurvey":false,"hasReviewScreenshots":false,"hideAds":false,"isAdvertorial":false,"noNeads":false,"neadCampaign":false,"contentMarketing":false,"contributionDraftStatusHtml":"  \u003cdiv class\u003d\"contrib-draft-status \"\u003e\n    \u003cspan class\u003d\"contrib-draft-status__saved\"\u003eAlle Änderungen werden gespeichert.\u003c/span\u003e\n    \u003cspan class\u003d\"contrib-draft-status__disabled\"\u003eÄnderungen werden nicht gespeichert!\u003c/span\u003e\n  \u003c/div\u003e\n","draftsEnabled":true,"tags":["google","hardware"],"allTaggedDevices":[],"articleType":"newsArticle"};
      window.AP.pageResources = {"comments_edit_submit":"Änderungen speichern","comments_delete_thread_confirm":"Bist Du sicher, dass Du diesen Kommentar löschen willst?\u003cbr\u003e\u003cb\u003eAlle Antworten zu diesem Kommentar werden ebenfalls entfernt.\u003c/b\u003e","comments_link_headline":"Link auf diesen News-Kommentar:","comments_old_link":"Ups, Du bist einem alten Kommentarlink gefolgt. Kein Problem, Du kannst immer noch zu dem {0}Kommentar gehen{1} oder {2}den Artikel zuerst lesen{3}!","comments_spam_success":"Du hast diesen Kommentar gemeldet. Ein Moderator wird dies nun prüfen und den Kommentar ggf. löschen.","comments_spam_forbidden":"Du hast keine Berechtigung diesen Kommentar zu melden.","registerFromComment_success-modal_heading":"Willkommen in der NextPit-Community!","registerFromComment_success-modal_body":"Wir haben Dir eine E-Mail mit einem Bestätigungs-Link geschickt. Bitte klicke darauf, um Deinen Account zu aktivieren und Dich anzumelden.","registerFromComment_success-modal_button-activate":"Ich habe auf den Link geklickt.","registerFromComment_success-modal_button-later":"Später","registerFromComment_inline-reminder_registered_heading":"Willkommen in der NextPit-Comunity!","registerFromComment_inline-reminder_registered_intro":"Wir haben eine Bestätigungs-Mail geschickt. Jetzt einfach:","registerFromComment_inline-reminder_registered_step1":"Klicke den Link um Dich {0}anzumelden{1}","registerFromComment_inline-reminder_registered_step2":"Deinen Kommentar senden","registerFromComment_inline-reminder_registered_outro":"Einfach!","registerFromComment_inline-reminder_link-clicked_heading":"Fast fertig!","registerFromComment_inline-reminder_link-clicked_body":"{0}Melde Dich an{1} und schicke Deinen Kommentar ab","registerFromComment_inline-reminder_logged-in_heading":"Dein Kommentar kann gesendet werden","registerFromComment_inline-reminder_logged-in_body":"Wir freuen uns darauf, von Dir zu hören!","device_page_heading_news_articles":"Aktuelle Nachrichten","article_readingTime":"{0} Min Lesezeit","comments_numComments":"{0} Kommentare","comments_noComments":"Keine Kommentare","comments_oneComment":"1 Kommentar","recommended_articles":"Empfohlene Artikel"};
      window.AP.pageName = 'article';
    </script>
    <script src="https://static.npstatic.com/js/article2_bundle-18b232.js"></script>




</body>
</html>
